<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
<title>From the Womb to the Crowd | JPG Live</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://jpgmag.com/live/xmlrpc.php">

	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Feed" href="http://jpgmag.com/live/feed/" />
<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Comments Feed" href="http://jpgmag.com/live/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; From the Womb to the Crowd Comments Feed" href="http://jpgmag.com/live/from-the-womb-to-the-crowd/feed/" />
<link rel='stylesheet' id='font-awesome-css'  href='http://jpgmag.com/live/wp-content/themes/ink/assets/css/font-awesome.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stag-shortcode-styles-css'  href='http://jpgmag.com/live/wp-content/plugins/stagtools/assets/css/stag-shortcodes.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='stag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3Aregular%2C700%7CMontserrat%3Aregular%2C700%26subset%3Dlatin%2Clatin&#038;ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='stag-style-css'  href='http://jpgmag.com/live/wp-content/themes/ink/style.css?ver=1.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/spin/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/spin/jquery.spin.min.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jpgmag.com/live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jpgmag.com/live/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fragile' href='http://jpgmag.com/live/fragile/' />
<link rel='next' title='Mark Wichmann' href='http://jpgmag.com/live/mark-wichmann/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://jpgmag.com/live/from-the-womb-to-the-crowd/' />
<link rel='shortlink' href='http://jpgmag.com/live/?p=23960' />
<meta name="generator" content="Ink 1.1.5">
<meta name="generator" content="StagCustomizer 1.0">
	<style id="stag-custom-css" type="text/css">
		body,
		.site,
		hr:not(.stag-divider)::before {
			background-color: #ffffff;
		}
		body, .entry-subtitle {
			font-family: "Roboto Slab";
		}
		a,
		.article-cover__caption a,
		.archive-header__title span,
		.footer-menu a:hover {
			color: #f0ad2c;
		}
		h1, h2, h3, h4, h5, h6, .button, .stag-button, input[type="submit"], input[type="reset"], .button-secondary, legend, .rcp_subscription_level_name {
			font-family: "Montserrat";
		}
		.post-grid {
			border-color: #ffffff;
		}
		a, .article-cover__caption a, .archive-header__title span, .footer-menu a:hover {
font-weight: bold;
}
div.jp-carousel-image-meta {display: none;}
div.jp-carousel-titleanddesc {display: none;}
#jp-carousel-comments-loading span {display: none;}
.tiled-gallery-item .tiled-gallery-caption {
    background: rgba( 255,255,255,0.90 );
}
.author .site-header {
    background-color: #000;
    color: #fff;
}
.author .site-main {
    background-color: #000;
}
.author .page-header {
    color: #fff;
}
.author .page-header__content {
    padding-top: 0;
    padding-bottom: 0;
}
div.entry-content {
font-size: 16px;
}
.entry-content p {
margin-bottom: 40px;
}	</style>
							<style type="text/css" media="all">
				.custom-logo {
					background: url("http://jpgmag.com/live/wp-content/uploads/2014/09/JPG-Live-Logo-Transparent-751.png") no-repeat;
					width: 143px;
					height: 75px;
					background-size: contain;
				}
			</style>
		<link rel="stylesheet" href="/live/wp-content/themes/ink/jpg-custom.css?ver=1.0" type="text/css" media="screen" />

</head>
<body class="single single-post postid-23960 single-format-standard unknown header-over stagtools" data-layout="">


<nav class="site-nav" role="complementary">
	<div class="site-nav--scrollable-container">
		<i class="fa fa-times close-nav"></i>

		
					<aside id="nav_menu-7" class="site-nav__section widget_nav_menu"><div class="menu-uploadwriteshare-container"><ul id="menu-uploadwriteshare" class="menu"><li id="menu-item-4664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4664"><a href="http://jpgmag.com/upload">Upload a Photo</a></li>
<li id="menu-item-4665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4665"><a href="http://jpgmag.com/write">Tell a Story</a></li>
<li id="menu-item-4666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4666"><a href="http://jpgmag.com/photolinks">Share a Link</a></li>
</ul></div></aside><aside id="nav_menu-6" class="site-nav__section widget_nav_menu"><h4 class="widgettitle">Go To</h4><div class="menu-live-container"><ul id="menu-live" class="menu"><li id="menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1318"><a href="/live">Home</a></li>
<li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1287"><a href="/photos">Photos</a></li>
<li id="menu-item-4115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4115"><a href="/themes">Challenges</a></li>
<li id="menu-item-4728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4728"><a href="/contest">Contests</a></li>
<li id="menu-item-4114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4114"><a href="/stories">Stories</a></li>
<li id="menu-item-6910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6910"><a href="/photolinks">Links</a></li>
<li id="menu-item-4116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4116"><a href="/people">People</a></li>
<li id="menu-item-13415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13415"><a target="_blank" href="https://shop.jpgmag.com">Shop</a></li>
<li id="menu-item-4732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4732"><a href="/oftheweek">Of The Week</a></li>
</ul></div></aside>		<aside id="recent-posts-3" class="site-nav__section widget_recent_entries">		<h4 class="widgettitle">Recent Stories</h4>		<ul>
					<li>
				<a href="http://jpgmag.com/live/mark-wichmann/">Mark Wichmann</a>
							<span class="post-date">December 7, 2018</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/from-the-womb-to-the-crowd/">From the Womb to the Crowd</a>
							<span class="post-date">December 7, 2018</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/fragile/">Fragile</a>
							<span class="post-date">December 7, 2018</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/photographer-friday2018/">Photographer Friday</a>
							<span class="post-date">December 7, 2018</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/your-best-image/">Your Best Image</a>
							<span class="post-date">December 6, 2018</span>
						</li>
				</ul>
		</aside><aside id="categories-6" class="site-nav__section widget_categories"><h4 class="widgettitle">Sections</h4>		<ul>
	<li class="cat-item cat-item-2135"><a href="http://jpgmag.com/live/sections/announcements/" >Announcements</a>
</li>
	<li class="cat-item cat-item-1822"><a href="http://jpgmag.com/live/sections/best-of/" >Best Of</a>
</li>
	<li class="cat-item cat-item-1876"><a href="http://jpgmag.com/live/sections/challenges/" title="Photo Challenges and Contests">Challenges</a>
</li>
	<li class="cat-item cat-item-1877"><a href="http://jpgmag.com/live/sections/featured-stories/" title="Featured Stories by JPG staff and contributors.">Featured Stories</a>
</li>
	<li class="cat-item cat-item-3172"><a href="http://jpgmag.com/live/sections/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-1861"><a href="http://jpgmag.com/live/sections/member-of-the-week/" title="Member of the Week">Member of the Week</a>
</li>
	<li class="cat-item cat-item-1898"><a href="http://jpgmag.com/live/sections/member-stories/" title="Stories by members of the JPG Community">Member Stories</a>
</li>
	<li class="cat-item cat-item-3115"><a href="http://jpgmag.com/live/sections/photo-contest/" >Photo Contest</a>
</li>
	<li class="cat-item cat-item-1848"><a href="http://jpgmag.com/live/sections/photo-of-the-week/" title="Photo of the Week">Photo of the Week</a>
</li>
	<li class="cat-item cat-item-1862"><a href="http://jpgmag.com/live/sections/story-of-the-week/" title="Story of the Week">Story of the Week</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://jpgmag.com/live/sections/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="archives-4" class="site-nav__section widget_archive"><h4 class="widgettitle">Archives</h4>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='http://jpgmag.com/live/2018/12/'> December 2018 </option>
	<option value='http://jpgmag.com/live/2018/11/'> November 2018 </option>
	<option value='http://jpgmag.com/live/2018/10/'> October 2018 </option>
	<option value='http://jpgmag.com/live/2018/09/'> September 2018 </option>
	<option value='http://jpgmag.com/live/2018/08/'> August 2018 </option>
	<option value='http://jpgmag.com/live/2018/07/'> July 2018 </option>
	<option value='http://jpgmag.com/live/2018/06/'> June 2018 </option>
	<option value='http://jpgmag.com/live/2018/05/'> May 2018 </option>
	<option value='http://jpgmag.com/live/2018/04/'> April 2018 </option>
	<option value='http://jpgmag.com/live/2018/03/'> March 2018 </option>
	<option value='http://jpgmag.com/live/2018/02/'> February 2018 </option>
	<option value='http://jpgmag.com/live/2018/01/'> January 2018 </option>
	<option value='http://jpgmag.com/live/2017/12/'> December 2017 </option>
	<option value='http://jpgmag.com/live/2017/11/'> November 2017 </option>
	<option value='http://jpgmag.com/live/2017/10/'> October 2017 </option>
	<option value='http://jpgmag.com/live/2017/09/'> September 2017 </option>
	<option value='http://jpgmag.com/live/2017/08/'> August 2017 </option>
	<option value='http://jpgmag.com/live/2017/07/'> July 2017 </option>
	<option value='http://jpgmag.com/live/2017/06/'> June 2017 </option>
	<option value='http://jpgmag.com/live/2017/05/'> May 2017 </option>
	<option value='http://jpgmag.com/live/2017/04/'> April 2017 </option>
	<option value='http://jpgmag.com/live/2017/03/'> March 2017 </option>
	<option value='http://jpgmag.com/live/2017/02/'> February 2017 </option>
	<option value='http://jpgmag.com/live/2017/01/'> January 2017 </option>
	<option value='http://jpgmag.com/live/2016/12/'> December 2016 </option>
	<option value='http://jpgmag.com/live/2016/11/'> November 2016 </option>
	<option value='http://jpgmag.com/live/2016/10/'> October 2016 </option>
	<option value='http://jpgmag.com/live/2016/09/'> September 2016 </option>
	<option value='http://jpgmag.com/live/2016/08/'> August 2016 </option>
	<option value='http://jpgmag.com/live/2016/07/'> July 2016 </option>
	<option value='http://jpgmag.com/live/2016/06/'> June 2016 </option>
	<option value='http://jpgmag.com/live/2016/05/'> May 2016 </option>
	<option value='http://jpgmag.com/live/2016/04/'> April 2016 </option>
	<option value='http://jpgmag.com/live/2016/03/'> March 2016 </option>
	<option value='http://jpgmag.com/live/2016/02/'> February 2016 </option>
	<option value='http://jpgmag.com/live/2016/01/'> January 2016 </option>
	<option value='http://jpgmag.com/live/2015/12/'> December 2015 </option>
	<option value='http://jpgmag.com/live/2015/11/'> November 2015 </option>
	<option value='http://jpgmag.com/live/2015/10/'> October 2015 </option>
	<option value='http://jpgmag.com/live/2015/09/'> September 2015 </option>
	<option value='http://jpgmag.com/live/2015/08/'> August 2015 </option>
	<option value='http://jpgmag.com/live/2015/07/'> July 2015 </option>
	<option value='http://jpgmag.com/live/2015/06/'> June 2015 </option>
	<option value='http://jpgmag.com/live/2015/05/'> May 2015 </option>
	<option value='http://jpgmag.com/live/2015/04/'> April 2015 </option>
	<option value='http://jpgmag.com/live/2015/03/'> March 2015 </option>
	<option value='http://jpgmag.com/live/2015/02/'> February 2015 </option>
	<option value='http://jpgmag.com/live/2015/01/'> January 2015 </option>
	<option value='http://jpgmag.com/live/2014/12/'> December 2014 </option>
	<option value='http://jpgmag.com/live/2014/11/'> November 2014 </option>
	<option value='http://jpgmag.com/live/2014/10/'> October 2014 </option>
	<option value='http://jpgmag.com/live/2014/09/'> September 2014 </option>
	<option value='http://jpgmag.com/live/2014/08/'> August 2014 </option>
	<option value='http://jpgmag.com/live/2014/07/'> July 2014 </option>
	<option value='http://jpgmag.com/live/2014/06/'> June 2014 </option>
	<option value='http://jpgmag.com/live/2014/05/'> May 2014 </option>
	<option value='http://jpgmag.com/live/2014/04/'> April 2014 </option>
	<option value='http://jpgmag.com/live/2014/03/'> March 2014 </option>
	<option value='http://jpgmag.com/live/2014/02/'> February 2014 </option>
	<option value='http://jpgmag.com/live/2014/01/'> January 2014 </option>
	<option value='http://jpgmag.com/live/2013/12/'> December 2013 </option>
	<option value='http://jpgmag.com/live/2013/11/'> November 2013 </option>
	<option value='http://jpgmag.com/live/2013/10/'> October 2013 </option>
	<option value='http://jpgmag.com/live/2013/09/'> September 2013 </option>
	<option value='http://jpgmag.com/live/2013/08/'> August 2013 </option>
	<option value='http://jpgmag.com/live/2013/07/'> July 2013 </option>
	<option value='http://jpgmag.com/live/2013/06/'> June 2013 </option>
	<option value='http://jpgmag.com/live/2013/05/'> May 2013 </option>
	<option value='http://jpgmag.com/live/2013/04/'> April 2013 </option>
	<option value='http://jpgmag.com/live/2013/03/'> March 2013 </option>
	<option value='http://jpgmag.com/live/2013/02/'> February 2013 </option>
	<option value='http://jpgmag.com/live/2013/01/'> January 2013 </option>
	<option value='http://jpgmag.com/live/2012/12/'> December 2012 </option>
	<option value='http://jpgmag.com/live/2012/11/'> November 2012 </option>
	<option value='http://jpgmag.com/live/2012/10/'> October 2012 </option>
	<option value='http://jpgmag.com/live/2012/09/'> September 2012 </option>
	<option value='http://jpgmag.com/live/2012/08/'> August 2012 </option>
	<option value='http://jpgmag.com/live/2012/07/'> July 2012 </option>
	<option value='http://jpgmag.com/live/2012/06/'> June 2012 </option>
	<option value='http://jpgmag.com/live/2012/05/'> May 2012 </option>
	<option value='http://jpgmag.com/live/2012/04/'> April 2012 </option>
	<option value='http://jpgmag.com/live/2012/03/'> March 2012 </option>
	<option value='http://jpgmag.com/live/2012/02/'> February 2012 </option>
	<option value='http://jpgmag.com/live/2012/01/'> January 2012 </option>
	<option value='http://jpgmag.com/live/2011/12/'> December 2011 </option>
	<option value='http://jpgmag.com/live/2011/11/'> November 2011 </option>
	<option value='http://jpgmag.com/live/2011/10/'> October 2011 </option>
	<option value='http://jpgmag.com/live/2011/09/'> September 2011 </option>
	<option value='http://jpgmag.com/live/2011/08/'> August 2011 </option>
	<option value='http://jpgmag.com/live/2011/07/'> July 2011 </option>
	<option value='http://jpgmag.com/live/2011/06/'> June 2011 </option>
	<option value='http://jpgmag.com/live/2011/05/'> May 2011 </option>
	<option value='http://jpgmag.com/live/2011/04/'> April 2011 </option>
	<option value='http://jpgmag.com/live/2011/03/'> March 2011 </option>
	<option value='http://jpgmag.com/live/2011/02/'> February 2011 </option>
	<option value='http://jpgmag.com/live/2011/01/'> January 2011 </option>
	<option value='http://jpgmag.com/live/2010/12/'> December 2010 </option>
	<option value='http://jpgmag.com/live/2010/11/'> November 2010 </option>
	<option value='http://jpgmag.com/live/2010/10/'> October 2010 </option>
	<option value='http://jpgmag.com/live/2010/09/'> September 2010 </option>
	<option value='http://jpgmag.com/live/2010/08/'> August 2010 </option>
	<option value='http://jpgmag.com/live/2010/07/'> July 2010 </option>
	<option value='http://jpgmag.com/live/2010/06/'> June 2010 </option>
	<option value='http://jpgmag.com/live/2010/05/'> May 2010 </option>
	<option value='http://jpgmag.com/live/2010/04/'> April 2010 </option>
	<option value='http://jpgmag.com/live/2010/03/'> March 2010 </option>
	<option value='http://jpgmag.com/live/2010/02/'> February 2010 </option>
	<option value='http://jpgmag.com/live/2010/01/'> January 2010 </option>
	<option value='http://jpgmag.com/live/2009/12/'> December 2009 </option>
	<option value='http://jpgmag.com/live/2009/11/'> November 2009 </option>
	<option value='http://jpgmag.com/live/2009/10/'> October 2009 </option>
	<option value='http://jpgmag.com/live/2009/09/'> September 2009 </option>
	<option value='http://jpgmag.com/live/2009/08/'> August 2009 </option>
	<option value='http://jpgmag.com/live/2009/07/'> July 2009 </option>
	<option value='http://jpgmag.com/live/2009/06/'> June 2009 </option>
	<option value='http://jpgmag.com/live/2009/05/'> May 2009 </option>
	<option value='http://jpgmag.com/live/2009/04/'> April 2009 </option>
	<option value='http://jpgmag.com/live/2009/03/'> March 2009 </option>
	<option value='http://jpgmag.com/live/2009/02/'> February 2009 </option>
	<option value='http://jpgmag.com/live/2009/01/'> January 2009 </option>
	<option value='http://jpgmag.com/live/2008/12/'> December 2008 </option>
	<option value='http://jpgmag.com/live/2008/11/'> November 2008 </option>
	<option value='http://jpgmag.com/live/2008/10/'> October 2008 </option>
	<option value='http://jpgmag.com/live/2008/09/'> September 2008 </option>
	<option value='http://jpgmag.com/live/2008/08/'> August 2008 </option>
	<option value='http://jpgmag.com/live/2008/07/'> July 2008 </option>
	<option value='http://jpgmag.com/live/2008/06/'> June 2008 </option>
	<option value='http://jpgmag.com/live/2008/05/'> May 2008 </option>
	<option value='http://jpgmag.com/live/2008/04/'> April 2008 </option>
	<option value='http://jpgmag.com/live/2008/03/'> March 2008 </option>
	<option value='http://jpgmag.com/live/2008/02/'> February 2008 </option>
	<option value='http://jpgmag.com/live/2008/01/'> January 2008 </option>
	<option value='http://jpgmag.com/live/2007/12/'> December 2007 </option>
	<option value='http://jpgmag.com/live/2007/11/'> November 2007 </option>
	<option value='http://jpgmag.com/live/2007/10/'> October 2007 </option>
	<option value='http://jpgmag.com/live/2007/09/'> September 2007 </option>
	<option value='http://jpgmag.com/live/2007/08/'> August 2007 </option>
	<option value='http://jpgmag.com/live/2007/07/'> July 2007 </option>
	<option value='http://jpgmag.com/live/2007/06/'> June 2007 </option>
	<option value='http://jpgmag.com/live/2007/05/'> May 2007 </option>
	<option value='http://jpgmag.com/live/2007/04/'> April 2007 </option>
	<option value='http://jpgmag.com/live/2007/03/'> March 2007 </option>
	<option value='http://jpgmag.com/live/2007/02/'> February 2007 </option>
	<option value='http://jpgmag.com/live/2007/01/'> January 2007 </option>
	<option value='http://jpgmag.com/live/2006/12/'> December 2006 </option>
	<option value='http://jpgmag.com/live/2006/11/'> November 2006 </option>
	<option value='http://jpgmag.com/live/2006/10/'> October 2006 </option>
	<option value='http://jpgmag.com/live/2006/09/'> September 2006 </option>
		</select>
</aside>			</div>
</nav>
<div class="site-nav-overlay"></div>

<div id="page" class="hfeed site">

	<div id="content" class="site-content">

		<header id="masthead" class="site-header">
			<div id="logo-header">
								<div id="menu-logo" >
					<a href="/live" title="JPG Home"><img src="/images/jpglogo.gif" alt="JPG Logo" /></a>
					<div id="admin-indicator"></div>
				</div>
				<div id="top-nav">
					<div id="nav-center-box">
						<a class="h4 wide-menu" href="/photos" title="Photos">Photos</a>
						<a class="h4 wide-menu" href="/themes" title="Challenges">Challenges</a>
						<a class="h4 wide-menu" href="/contest" title="Contests">Contests</a>
						<a class="h4 wide-menu" href="/stories" title="Stories">Stories</a>
						<a class="h4 wide-menu" href="/photolinks" title="Links">Links</a>
						<a class="h4 wide-menu" href="/people" title="People">People</a>
						<a class="h4 wide-menu" href="https://shop.jpgmag.com" title="Learn" rel="nofollow" target="_blank">Shop</a>
						<div class="medium-menu">
							<a class="h4" href="/upload" title="Upload Photo"><i class="fa fa-upload"></i></a>
							<div id="search-box">
								<form method="post" action="/search">
									<label for="searchtext"><i class="fa fa-search"></i></label>
									<input id="searchtext" type="text" name="search[query]" placeholder="Search" />
								</form>
							</div>
						</div>
					</div>
					<div id="nav-right-box">
						<a class="h4 narrow-menu" href="/upload" title="Upload Photo"><i class="fa fa-upload"></i></a>
													<a href="/signup" title="Sign up" class="h4">Sign up</a>
							<a href="/login?r=/live" title="Login" class="h4" >Login</a>
												<a href="#" id="site-navigation-toggle" title="Menu" class="site-navigation-toggle"><i class="fa fa-navicon"></i></a>
					</div>
				</div>
			</div>
		</header><!-- #masthead -->

	
	<style type="text/css" scoped>
				.article-cover--23960 { background-color: #000000; }
		
		.background-video { opacity: 0.8; }

				.article-cover__background { background-image: url(http://jpgmag.com/live/wp-content/uploads/2018/12/3895175_81688_f6688be4ba_b1.jpg); opacity: 0.8; }
		
			</style>

	
<div class="article-cover article-cover--23960">
	<div class="article-cover__background stag-image--none"></div>

	
	<div class="article-cover__inner">
		<div class="article-cover__content">
			<h1 class="entry-title">
				<a href="http://jpgmag.com/live/from-the-womb-to-the-crowd/" rel="bookmark">
					From the Womb to the Crowd
									</a>
			</h1>


			<footer class="entry-meta">
				<span class="posted-on"><a href="http://jpgmag.com/live/from-the-womb-to-the-crowd/" title="2:36 pm" rel="bookmark"><time class="entry-date published" datetime="2018-12-07T14:36:43+00:00">December 7, 2018</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="http://jpgmag.com/live/author/jpg/">JPG Staff</a></span></span>											</footer>

					</div>
	</div>

		<div class="article-cover__caption">
		<p><a target="_blank" href="http://jpgmag.com/photos/3895175">When a man marries his mistress it creates a job opportunity.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></p>
	</div>
	
	<span id="scroll-to-content" class="article-cover__arrow">
		<i class="fa fa-chevron-down"></i>
	</span>

</div>

	<main id="main" class="site-main">

		
		
<article id="post-23960" class="post-23960 post type-post status-publish format-standard has-post-thumbnail hentry category-announcements category-story-of-the-week tag-matias-kritz tag-story-of-the-week-tag">

	<div class="entry-content">
		<h5 class="storyauthor">By <a title="Visit profile for Matias Kritz" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></h5>
<h6 class="storydate">9 Nov 2018</h6>
<p class="first">From the womb to the crowd is a personal project devoted to raise questions about the movement of time, everything that grows and changes&#8230;being invisible in the structure and the overwhelming loneliness that living in a big city grants us, can also develop in a lack of confidence, making it harder to communicate and connect.</p>
<p class="last">Finally, what defines my work is a border between two spaces in disagreement: the state of emergency of the present located between the memory, and the state of being completely forgotten.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/jpgmag.com\/live\/from-the-womb-to-the-crowd\/"}' class="tiled-gallery type-rectangular" data-original-width="975"><div class="gallery-row" style="width: 970px; height: 681px;"><div class="gallery-group images-1" style="width: 458px; height: 685px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="23968" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895173_81688_f6688be4ba_b1.jpg" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485790470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895173_81688_f6688be4ba_b1-400x600.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895173_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895173_81688_f6688be4ba_b1-454x681.jpg" width="454" height="681" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895173">Necessity is the mistress and guide of nature.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div></div><div class="gallery-group images-2" style="width: 512px; height: 685px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="23964" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895142_81688_f6688be4ba_b1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487013523&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895142_81688_f6688be4ba_b1-600x400.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895142_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895142_81688_f6688be4ba_b1-508x338.jpg" width="508" height="338" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895142">Conscience is the window of our spirit, evil is the curtain.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="23962" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895140_81688_f6688be4ba_b1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492786862&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895140_81688_f6688be4ba_b1-600x400.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895140_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895140_81688_f6688be4ba_b1-508x339.jpg" width="508" height="339" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895140">Sometimes we stare so long at a door that is closing that we see too late the one that is open.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 828px;"><div class="gallery-group images-1" style="width: 556px; height: 832px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="23969" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895178_81688_f6688be4ba_b1.jpg" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487954435&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895178_81688_f6688be4ba_b1-400x600.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895178_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895178_81688_f6688be4ba_b1-552x828.jpg" width="552" height="828" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895178">Business is tough.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div></div><div class="gallery-group images-3" style="width: 414px; height: 832px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="23963" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895141_81688_f6688be4ba_b1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.2&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491419432&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895141_81688_f6688be4ba_b1-600x400.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895141_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895141_81688_f6688be4ba_b1-410x273.jpg" width="410" height="273" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895141">We are not retreating &#8211; we are advancing in another direction.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="23966" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895166_81688_f6688be4ba_b1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487442493&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895166_81688_f6688be4ba_b1-600x400.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895166_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895166_81688_f6688be4ba_b1-410x273.jpg" width="410" height="273" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895166">In youth we learn; in age we understand.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="23965" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895165_81688_f6688be4ba_b1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492796145&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895165_81688_f6688be4ba_b1-600x400.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895165_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895165_81688_f6688be4ba_b1-410x274.jpg" width="410" height="274" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895165">Be a good animal, true to your animal.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 261px;"><div class="gallery-group images-1" style="width: 396px; height: 265px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="23970" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895167_81688_f6688be4ba_b1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486662192&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895167_81688_f6688be4ba_b1-600x400.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895167_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895167_81688_f6688be4ba_b1-392x261.jpg" width="392" height="261" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895167">Never mistake motion for action.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div></div><div class="gallery-group images-1" style="width: 178px; height: 265px;"><div class="tiled-gallery-item tiled-gallery-item-small"><img data-attachment-id="23961" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895175_81688_f6688be4ba_b1.jpg" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487779242&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895175_81688_f6688be4ba_b1-400x600.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895175_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895175_81688_f6688be4ba_b1-174x261.jpg" width="174" height="261" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895175">When a man marries his mistress it creates a job opportunity.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div></div><div class="gallery-group images-1" style="width: 396px; height: 265px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="23967" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895171_81688_f6688be4ba_b1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;Matias Kritz&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487870718&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895171_81688_f6688be4ba_b1-600x400.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2018/12/3895171_81688_f6688be4ba_b1.jpg" src="http://jpgmag.com/live/wp-content/uploads/2018/12/3895171_81688_f6688be4ba_b1-392x261.jpg" width="392" height="261" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3895171">The time you feel lonely is the time you most need to be by yourself.</a> by <a target="_blank" href="http://jpgmag.com/people/matiaskritz">Matias Kritz</a></div></div></div></div></div>
	</div><!-- .entry-content -->


		<footer class="entry-footer">
		<div class="grid">

			<div class="unit one-of-two">
				Tags: <a href="http://jpgmag.com/live/tags/matias-kritz/" rel="tag">Matias Kritz</a>, <a href="http://jpgmag.com/live/tags/story-of-the-week-tag/" rel="tag">story of the week</a> / Sections: <a href="http://jpgmag.com/live/sections/announcements/" rel="category tag">Announcements</a>, <a href="http://jpgmag.com/live/sections/story-of-the-week/" rel="category tag">Story of the Week</a>
							</div>

						<div class="unit one-of-two">
				
<div class="post-share-buttons">
	<h5>Share on</h5>

		<a target="_blank" class="button" href="http://www.twitter.com?status=From+the+Womb+to+the+Crowd+on+JPG+Live+-+http%3A%2F%2Fjpgmag.com%2Flive%2Ffrom-the-womb-to-the-crowd%2F">Twitter</a>
	<a target="_blank" class="button" href="http://www.facebook.com/sharer.php?u=From+the+Womb+to+the+Crowd+on+JPG+Live+-+http%3A%2F%2Fjpgmag.com%2Flive%2Ffrom-the-womb-to-the-crowd%2F">Facebook</a>
	</div>
			</div>
					</div>
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->

		<section class="related-posts" data-layout="2-2-2-2">
<article id="post-23884" class="post-23884 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-stories category-story-of-the-week tag-mary-c-legg tag-photography tag-story-of-the-week-tag post-grid">
	
	<style type="text/css">
				.post-23884 { background-color: #000000 !important; }
		
				.post-cover-23884 { background-image: url(http://jpgmag.com/live/wp-content/uploads/2018/11/3895682_42553_b2cb89d1b9_b1.jpg); opacity: 0.8; }
			</style>
<div class="post-cover post-cover-23884 stag-image--none"></div>
	<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">
				<a href="http://jpgmag.com/live/canon-efs-60-2-8-macro/" rel="bookmark">
				Canon EFS-60 2.8 Macro								</a>
			</h1>
		</header><!-- .entry-header -->

		<footer class="entry-meta">
			<span class="posted-on"><a href="http://jpgmag.com/live/canon-efs-60-2-8-macro/" title="8:19 pm" rel="bookmark"><time class="entry-date published" datetime="2018-11-24T20:19:05+00:00">November 24, 2018</time></a></span><span class="reading-time">4 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="http://jpgmag.com/live/author/jpg/">JPG Staff</a></span></span>					</footer><!-- .entry-meta -->

		
				<div class="post-excerpt">
			<p>Story of the Week</p>
		</div>
			</div>
</article>

<article id="post-23783" class="post-23783 post type-post status-publish format-standard has-post-thumbnail hentry category-member-of-the-week tag-matias-kritz tag-member-of-the-week-tag post-grid">
	
	<style type="text/css">
				.post-23783 { background-color: #000000 !important; }
		
				.post-cover-23783 { background-image: url(http://jpgmag.com/live/wp-content/uploads/2018/11/3895141_81688_f6688be4ba_b1.jpg); opacity: 0.8; }
			</style>
<div class="post-cover post-cover-23783 stag-image--none"></div>
	<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">
				<a href="http://jpgmag.com/live/matias-kritz/" rel="bookmark">
				Matias Kritz								</a>
			</h1>
		</header><!-- .entry-header -->

		<footer class="entry-meta">
			<span class="posted-on"><a href="http://jpgmag.com/live/matias-kritz/" title="9:16 am" rel="bookmark"><time class="entry-date published" datetime="2018-11-10T09:16:46+00:00">November 10, 2018</time><time class="updated" datetime="2018-11-13T09:26:05+00:00">November 13, 2018</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="http://jpgmag.com/live/author/jpg/">JPG Staff</a></span></span>					</footer><!-- .entry-meta -->

		
				<div class="post-excerpt">
			<p>Member of the Week</p>
		</div>
			</div>
</article>
</section>
		
	
	</main><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="footer-wrapper">
				<div id="bottomnav">
					<ul>
						<li><a href="/live/">Home</a></li>
						<li><a href="/photos/">Photos</a></li>
						<li><a href="/themes/">Challenges</a></li>
						<li><a href="/contest/">Contests</a></li>
						<li><a href="/stories/">Stories</a></li>
						<li><a href="/photolinks/">Links</a></li>
						<li><a href="/people/">People</a></li>
						<li id="footfollow"><span>Follow us:</span> <a href="http://www.facebook.com/pages/JPG-Magazine/48748550500">Facebook</a> <a href="http://twitter.com/jpgmag">Twitter</a></li>
					</ul>
					<div class="clear"></div>
				</div>
				<div class="footerlogo"><a href="//jpgmag.com" rel="external">JPG Mag LLC</a></div>
				<div class="footerinfo">
					<p>&copy; JPG Mag LLC 2006 - 2018. Contributions&nbsp;&copy;&nbsp;their&nbsp;respective&nbsp;holders.<br />
					<a href="/about" class="footerNav">About</a> &middot; <a href="/advertising" class="footerNav">Advertising</a> &middot;
					<a href="/about/terms" class="footerNav">Terms&nbsp;of&nbsp;use</a> &middot; <a href="/about/privacy" class="footerNav">Privacy&nbsp;policy</a> &middot; <a href="/about/help" class="footerNav">Help</a> &middot; <a href="/about/contact" class="footerNav">Contact&nbsp;us</a>
				</div><!-- end div.footerinfo -->
			</div><!-- end div#footer-wrapper -->
		</footer><!-- #colophon -->

	</div><!-- #content -->

</div><!-- #page -->

	<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1707833-1', 'auto');
  ga('send', 'pageview');</script>
	<link rel='stylesheet' id='jetpack-carousel-css'  href='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/plugins/stagtools/assets/js/stag-shortcode-scripts.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StagFitvidsCustomSelectors = {"customSelector":"iframe[src*='www.viddler.com'],iframe[src*='money.cnn.com'],iframe[src*='www.educreations.com'],iframe[src*='\/\/blip.tv'],iframe[src*='\/\/embed.ted.com'],iframe[src*='\/\/www.hulu.com']"};
var postSettings = {"ajaxurl":"http:\/\/jpgmag.com\/live\/wp-admin\/admin-ajax.php","nonce":"44171bbe0e","category":"","search":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/jquery.custom.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/plugins.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/fitvids/jquery.fitvids.min.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/jpgmag.com\/live\/wp-admin\/admin-ajax.php","nonce":"b4a55c1384","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/jpgmag.com\/live\/wp-login.php?redirect_to=http%3A%2F%2Fjpgmag.com%2Flive%2Ffrom-the-womb-to-the-crowd%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js?ver=4.1.1'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 3498/3512 objects using disk

 Served from: jpgmag.com @ 2018-12-07 19:24:37 by W3 Total Cache -->