<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
<title>How to shoot anything | JPG Live</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://jpgmag.com/live/xmlrpc.php">

	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Feed" href="http://jpgmag.com/live/feed/" />
<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Comments Feed" href="http://jpgmag.com/live/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; How to shoot anything Comments Feed" href="http://jpgmag.com/live/how-to-shoot-anything/feed/" />
<link rel='stylesheet' id='font-awesome-css'  href='http://jpgmag.com/live/wp-content/themes/ink/assets/css/font-awesome.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stag-shortcode-styles-css'  href='http://jpgmag.com/live/wp-content/plugins/stagtools/assets/css/stag-shortcodes.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='stag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3Aregular%2C700%7CMontserrat%3Aregular%2C700%26subset%3Dlatin%2Clatin&#038;ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='stag-style-css'  href='http://jpgmag.com/live/wp-content/themes/ink/style.css?ver=1.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/spin/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/spin/jquery.spin.min.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jpgmag.com/live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jpgmag.com/live/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Member of the Week' href='http://jpgmag.com/live/member-of-the-week-4/' />
<link rel='next' title='Photo of the Week' href='http://jpgmag.com/live/photo-of-the-week-4/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://jpgmag.com/live/how-to-shoot-anything/' />
<link rel='shortlink' href='http://jpgmag.com/live/?p=16789' />
<meta name="generator" content="Ink 1.1.5">
<meta name="generator" content="StagCustomizer 1.0">
	<style id="stag-custom-css" type="text/css">
		body,
		.site,
		hr:not(.stag-divider)::before {
			background-color: #ffffff;
		}
		body, .entry-subtitle {
			font-family: "Roboto Slab";
		}
		a,
		.article-cover__caption a,
		.archive-header__title span,
		.footer-menu a:hover {
			color: #f0ad2c;
		}
		h1, h2, h3, h4, h5, h6, .button, .stag-button, input[type="submit"], input[type="reset"], .button-secondary, legend, .rcp_subscription_level_name {
			font-family: "Montserrat";
		}
		.post-grid {
			border-color: #ffffff;
		}
		a, .article-cover__caption a, .archive-header__title span, .footer-menu a:hover {
font-weight: bold;
}
div.jp-carousel-image-meta {display: none;}
div.jp-carousel-titleanddesc {display: none;}
#jp-carousel-comments-loading span {display: none;}
.tiled-gallery-item .tiled-gallery-caption {
    background: rgba( 255,255,255,0.90 );
}
.author .site-header {
    background-color: #000;
    color: #fff;
}
.author .site-main {
    background-color: #000;
}
.author .page-header {
    color: #fff;
}
.author .page-header__content {
    padding-top: 0;
    padding-bottom: 0;
}
div.entry-content {
font-size: 16px;
}
.entry-content p {
margin-bottom: 40px;
}	</style>
							<style type="text/css" media="all">
				.custom-logo {
					background: url("http://jpgmag.com/live/wp-content/uploads/2014/09/JPG-Live-Logo-Transparent-751.png") no-repeat;
					width: 143px;
					height: 75px;
					background-size: contain;
				}
			</style>
		<link rel="stylesheet" href="/live/wp-content/themes/ink/jpg-custom.css?ver=1.0" type="text/css" media="screen" />

</head>
<body class="single single-post postid-16789 single-format-standard unknown header-over stagtools" data-layout="">


<nav class="site-nav" role="complementary">
	<div class="site-nav--scrollable-container">
		<i class="fa fa-times close-nav"></i>

		
					<aside id="nav_menu-7" class="site-nav__section widget_nav_menu"><div class="menu-uploadwriteshare-container"><ul id="menu-uploadwriteshare" class="menu"><li id="menu-item-4664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4664"><a href="http://jpgmag.com/upload">Upload a Photo</a></li>
<li id="menu-item-4665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4665"><a href="http://jpgmag.com/write">Tell a Story</a></li>
<li id="menu-item-4666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4666"><a href="http://jpgmag.com/photolinks">Share a Link</a></li>
</ul></div></aside><aside id="nav_menu-6" class="site-nav__section widget_nav_menu"><h4 class="widgettitle">Go To</h4><div class="menu-live-container"><ul id="menu-live" class="menu"><li id="menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1318"><a href="/live">Home</a></li>
<li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1287"><a href="/photos">Photos</a></li>
<li id="menu-item-4115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4115"><a href="/themes">Challenges</a></li>
<li id="menu-item-4728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4728"><a href="/contest">Contests</a></li>
<li id="menu-item-4114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4114"><a href="/stories">Stories</a></li>
<li id="menu-item-6910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6910"><a href="/photolinks">Links</a></li>
<li id="menu-item-4116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4116"><a href="/people">People</a></li>
<li id="menu-item-13415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13415"><a target="_blank" href="https://shop.jpgmag.com">Shop</a></li>
<li id="menu-item-4732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4732"><a href="/oftheweek">Of The Week</a></li>
</ul></div></aside>		<aside id="recent-posts-3" class="site-nav__section widget_recent_entries">		<h4 class="widgettitle">Recent Stories</h4>		<ul>
					<li>
				<a href="http://jpgmag.com/live/desert/">More Than Sun and Sand</a>
							<span class="post-date">April 24, 2017</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/photo-of-the-week-4/">Photo of the Week</a>
							<span class="post-date">April 24, 2017</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/how-to-shoot-anything/">How to shoot anything</a>
							<span class="post-date">April 24, 2017</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/member-of-the-week-4/">Member of the Week</a>
							<span class="post-date">April 23, 2017</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/trans-allegheny-lunatic-asylum/">Trans-Allegheny Lunatic Asylum</a>
							<span class="post-date">April 18, 2017</span>
						</li>
				</ul>
		</aside><aside id="categories-6" class="site-nav__section widget_categories"><h4 class="widgettitle">Sections</h4>		<ul>
	<li class="cat-item cat-item-2135"><a href="http://jpgmag.com/live/sections/announcements/" >Announcements</a>
</li>
	<li class="cat-item cat-item-1822"><a href="http://jpgmag.com/live/sections/best-of/" >Best Of</a>
</li>
	<li class="cat-item cat-item-1876"><a href="http://jpgmag.com/live/sections/challenges/" title="Photo Challenges and Contests">Challenges</a>
</li>
	<li class="cat-item cat-item-1877"><a href="http://jpgmag.com/live/sections/featured-stories/" title="Featured Stories by JPG staff and contributors.">Featured Stories</a>
</li>
	<li class="cat-item cat-item-1861"><a href="http://jpgmag.com/live/sections/member-of-the-week/" title="Member of the Week">Member of the Week</a>
</li>
	<li class="cat-item cat-item-1898"><a href="http://jpgmag.com/live/sections/member-stories/" title="Stories by members of the JPG Community">Member Stories</a>
</li>
	<li class="cat-item cat-item-1848"><a href="http://jpgmag.com/live/sections/photo-of-the-week/" title="Photo of the Week">Photo of the Week</a>
</li>
	<li class="cat-item cat-item-1862"><a href="http://jpgmag.com/live/sections/story-of-the-week/" title="Story of the Week">Story of the Week</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://jpgmag.com/live/sections/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="archives-4" class="site-nav__section widget_archive"><h4 class="widgettitle">Archives</h4>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='http://jpgmag.com/live/2017/04/'> April 2017 </option>
	<option value='http://jpgmag.com/live/2017/03/'> March 2017 </option>
	<option value='http://jpgmag.com/live/2017/02/'> February 2017 </option>
	<option value='http://jpgmag.com/live/2017/01/'> January 2017 </option>
	<option value='http://jpgmag.com/live/2016/12/'> December 2016 </option>
	<option value='http://jpgmag.com/live/2016/11/'> November 2016 </option>
	<option value='http://jpgmag.com/live/2016/10/'> October 2016 </option>
	<option value='http://jpgmag.com/live/2016/09/'> September 2016 </option>
	<option value='http://jpgmag.com/live/2016/08/'> August 2016 </option>
	<option value='http://jpgmag.com/live/2016/07/'> July 2016 </option>
	<option value='http://jpgmag.com/live/2016/06/'> June 2016 </option>
	<option value='http://jpgmag.com/live/2016/05/'> May 2016 </option>
	<option value='http://jpgmag.com/live/2016/04/'> April 2016 </option>
	<option value='http://jpgmag.com/live/2016/03/'> March 2016 </option>
	<option value='http://jpgmag.com/live/2016/02/'> February 2016 </option>
	<option value='http://jpgmag.com/live/2016/01/'> January 2016 </option>
	<option value='http://jpgmag.com/live/2015/12/'> December 2015 </option>
	<option value='http://jpgmag.com/live/2015/11/'> November 2015 </option>
	<option value='http://jpgmag.com/live/2015/10/'> October 2015 </option>
	<option value='http://jpgmag.com/live/2015/09/'> September 2015 </option>
	<option value='http://jpgmag.com/live/2015/08/'> August 2015 </option>
	<option value='http://jpgmag.com/live/2015/07/'> July 2015 </option>
	<option value='http://jpgmag.com/live/2015/06/'> June 2015 </option>
	<option value='http://jpgmag.com/live/2015/05/'> May 2015 </option>
	<option value='http://jpgmag.com/live/2015/04/'> April 2015 </option>
	<option value='http://jpgmag.com/live/2015/03/'> March 2015 </option>
	<option value='http://jpgmag.com/live/2015/02/'> February 2015 </option>
	<option value='http://jpgmag.com/live/2015/01/'> January 2015 </option>
	<option value='http://jpgmag.com/live/2014/12/'> December 2014 </option>
	<option value='http://jpgmag.com/live/2014/11/'> November 2014 </option>
	<option value='http://jpgmag.com/live/2014/10/'> October 2014 </option>
	<option value='http://jpgmag.com/live/2014/09/'> September 2014 </option>
	<option value='http://jpgmag.com/live/2014/08/'> August 2014 </option>
	<option value='http://jpgmag.com/live/2014/07/'> July 2014 </option>
	<option value='http://jpgmag.com/live/2014/06/'> June 2014 </option>
	<option value='http://jpgmag.com/live/2014/05/'> May 2014 </option>
	<option value='http://jpgmag.com/live/2014/04/'> April 2014 </option>
	<option value='http://jpgmag.com/live/2014/03/'> March 2014 </option>
	<option value='http://jpgmag.com/live/2014/02/'> February 2014 </option>
	<option value='http://jpgmag.com/live/2014/01/'> January 2014 </option>
	<option value='http://jpgmag.com/live/2013/12/'> December 2013 </option>
	<option value='http://jpgmag.com/live/2013/11/'> November 2013 </option>
	<option value='http://jpgmag.com/live/2013/10/'> October 2013 </option>
	<option value='http://jpgmag.com/live/2013/09/'> September 2013 </option>
	<option value='http://jpgmag.com/live/2013/08/'> August 2013 </option>
	<option value='http://jpgmag.com/live/2013/07/'> July 2013 </option>
	<option value='http://jpgmag.com/live/2013/06/'> June 2013 </option>
	<option value='http://jpgmag.com/live/2013/05/'> May 2013 </option>
	<option value='http://jpgmag.com/live/2013/04/'> April 2013 </option>
	<option value='http://jpgmag.com/live/2013/03/'> March 2013 </option>
	<option value='http://jpgmag.com/live/2013/02/'> February 2013 </option>
	<option value='http://jpgmag.com/live/2013/01/'> January 2013 </option>
	<option value='http://jpgmag.com/live/2012/12/'> December 2012 </option>
	<option value='http://jpgmag.com/live/2012/11/'> November 2012 </option>
	<option value='http://jpgmag.com/live/2012/10/'> October 2012 </option>
	<option value='http://jpgmag.com/live/2012/09/'> September 2012 </option>
	<option value='http://jpgmag.com/live/2012/08/'> August 2012 </option>
	<option value='http://jpgmag.com/live/2012/07/'> July 2012 </option>
	<option value='http://jpgmag.com/live/2012/06/'> June 2012 </option>
	<option value='http://jpgmag.com/live/2012/05/'> May 2012 </option>
	<option value='http://jpgmag.com/live/2012/04/'> April 2012 </option>
	<option value='http://jpgmag.com/live/2012/03/'> March 2012 </option>
	<option value='http://jpgmag.com/live/2012/02/'> February 2012 </option>
	<option value='http://jpgmag.com/live/2012/01/'> January 2012 </option>
	<option value='http://jpgmag.com/live/2011/12/'> December 2011 </option>
	<option value='http://jpgmag.com/live/2011/11/'> November 2011 </option>
	<option value='http://jpgmag.com/live/2011/10/'> October 2011 </option>
	<option value='http://jpgmag.com/live/2011/09/'> September 2011 </option>
	<option value='http://jpgmag.com/live/2011/08/'> August 2011 </option>
	<option value='http://jpgmag.com/live/2011/07/'> July 2011 </option>
	<option value='http://jpgmag.com/live/2011/06/'> June 2011 </option>
	<option value='http://jpgmag.com/live/2011/05/'> May 2011 </option>
	<option value='http://jpgmag.com/live/2011/04/'> April 2011 </option>
	<option value='http://jpgmag.com/live/2011/03/'> March 2011 </option>
	<option value='http://jpgmag.com/live/2011/02/'> February 2011 </option>
	<option value='http://jpgmag.com/live/2011/01/'> January 2011 </option>
	<option value='http://jpgmag.com/live/2010/12/'> December 2010 </option>
	<option value='http://jpgmag.com/live/2010/11/'> November 2010 </option>
	<option value='http://jpgmag.com/live/2010/10/'> October 2010 </option>
	<option value='http://jpgmag.com/live/2010/09/'> September 2010 </option>
	<option value='http://jpgmag.com/live/2010/08/'> August 2010 </option>
	<option value='http://jpgmag.com/live/2010/07/'> July 2010 </option>
	<option value='http://jpgmag.com/live/2010/06/'> June 2010 </option>
	<option value='http://jpgmag.com/live/2010/05/'> May 2010 </option>
	<option value='http://jpgmag.com/live/2010/04/'> April 2010 </option>
	<option value='http://jpgmag.com/live/2010/03/'> March 2010 </option>
	<option value='http://jpgmag.com/live/2010/02/'> February 2010 </option>
	<option value='http://jpgmag.com/live/2010/01/'> January 2010 </option>
	<option value='http://jpgmag.com/live/2009/12/'> December 2009 </option>
	<option value='http://jpgmag.com/live/2009/11/'> November 2009 </option>
	<option value='http://jpgmag.com/live/2009/10/'> October 2009 </option>
	<option value='http://jpgmag.com/live/2009/09/'> September 2009 </option>
	<option value='http://jpgmag.com/live/2009/08/'> August 2009 </option>
	<option value='http://jpgmag.com/live/2009/07/'> July 2009 </option>
	<option value='http://jpgmag.com/live/2009/06/'> June 2009 </option>
	<option value='http://jpgmag.com/live/2009/05/'> May 2009 </option>
	<option value='http://jpgmag.com/live/2009/04/'> April 2009 </option>
	<option value='http://jpgmag.com/live/2009/03/'> March 2009 </option>
	<option value='http://jpgmag.com/live/2009/02/'> February 2009 </option>
	<option value='http://jpgmag.com/live/2009/01/'> January 2009 </option>
	<option value='http://jpgmag.com/live/2008/12/'> December 2008 </option>
	<option value='http://jpgmag.com/live/2008/11/'> November 2008 </option>
	<option value='http://jpgmag.com/live/2008/10/'> October 2008 </option>
	<option value='http://jpgmag.com/live/2008/09/'> September 2008 </option>
	<option value='http://jpgmag.com/live/2008/08/'> August 2008 </option>
	<option value='http://jpgmag.com/live/2008/07/'> July 2008 </option>
	<option value='http://jpgmag.com/live/2008/06/'> June 2008 </option>
	<option value='http://jpgmag.com/live/2008/05/'> May 2008 </option>
	<option value='http://jpgmag.com/live/2008/04/'> April 2008 </option>
	<option value='http://jpgmag.com/live/2008/03/'> March 2008 </option>
	<option value='http://jpgmag.com/live/2008/02/'> February 2008 </option>
	<option value='http://jpgmag.com/live/2008/01/'> January 2008 </option>
	<option value='http://jpgmag.com/live/2007/12/'> December 2007 </option>
	<option value='http://jpgmag.com/live/2007/11/'> November 2007 </option>
	<option value='http://jpgmag.com/live/2007/10/'> October 2007 </option>
	<option value='http://jpgmag.com/live/2007/09/'> September 2007 </option>
	<option value='http://jpgmag.com/live/2007/08/'> August 2007 </option>
	<option value='http://jpgmag.com/live/2007/07/'> July 2007 </option>
	<option value='http://jpgmag.com/live/2007/06/'> June 2007 </option>
	<option value='http://jpgmag.com/live/2007/05/'> May 2007 </option>
	<option value='http://jpgmag.com/live/2007/04/'> April 2007 </option>
	<option value='http://jpgmag.com/live/2007/03/'> March 2007 </option>
	<option value='http://jpgmag.com/live/2007/02/'> February 2007 </option>
	<option value='http://jpgmag.com/live/2007/01/'> January 2007 </option>
	<option value='http://jpgmag.com/live/2006/12/'> December 2006 </option>
	<option value='http://jpgmag.com/live/2006/11/'> November 2006 </option>
	<option value='http://jpgmag.com/live/2006/10/'> October 2006 </option>
	<option value='http://jpgmag.com/live/2006/09/'> September 2006 </option>
		</select>
</aside>			</div>
</nav>
<div class="site-nav-overlay"></div>

<div id="page" class="hfeed site">

	<div id="content" class="site-content">

		<header id="masthead" class="site-header">
			<div id="logo-header">
								<div id="menu-logo" >
					<a href="/live" title="JPG Home"><img src="/images/jpglogo.gif" alt="JPG Logo" /></a>
					<div id="admin-indicator"></div>
				</div>
				<div id="top-nav">
					<div id="nav-center-box">
						<a class="h4 wide-menu" href="/photos" title="Photos">Photos</a>
						<a class="h4 wide-menu" href="/themes" title="Challenges">Challenges</a>
						<a class="h4 wide-menu" href="/contest" title="Contests">Contests</a>
						<a class="h4 wide-menu" href="/stories" title="Stories">Stories</a>
						<a class="h4 wide-menu" href="/photolinks" title="Links">Links</a>
						<a class="h4 wide-menu" href="/people" title="People">People</a>
						<a class="h4 wide-menu" href="https://shop.jpgmag.com" title="Learn" rel="nofollow" target="_blank">Shop</a>
						<div class="medium-menu">
							<a class="h4" href="/upload" title="Upload Photo"><i class="fa fa-upload"></i></a>
							<div id="search-box">
								<form method="post" action="/search">
									<label for="searchtext"><i class="fa fa-search"></i></label>
									<input id="searchtext" type="text" name="search[query]" placeholder="Search" />
								</form>
							</div>
						</div>
					</div>
					<div id="nav-right-box">
						<a class="h4 narrow-menu" href="/upload" title="Upload Photo"><i class="fa fa-upload"></i></a>
													<a href="/signup" title="Sign up" class="h4">Sign up</a>
							<a href="/login?r=/live" title="Login" class="h4" >Login</a>
												<a href="#" id="site-navigation-toggle" title="Menu" class="site-navigation-toggle"><i class="fa fa-navicon"></i></a>
					</div>
				</div>
			</div>
		</header><!-- #masthead -->

	
	<style type="text/css" scoped>
				.article-cover--16789 { background-color: #000000; }
		
		.background-video { opacity: 0.85; }

				.article-cover__background { background-image: url(http://jpgmag.com/live/wp-content/uploads/2017/04/264545_95284_b6a1f4d3b7_p.jpg); opacity: 0.85; }
		
			</style>

	
<div class="article-cover article-cover--16789">
	<div class="article-cover__background stag-image--none"></div>

	
	<div class="article-cover__inner">
		<div class="article-cover__content">
			<h1 class="entry-title">
				<a href="http://jpgmag.com/live/how-to-shoot-anything/" rel="bookmark">
					How to shoot anything
									</a>
			</h1>


			<footer class="entry-meta">
				<span class="posted-on"><a href="http://jpgmag.com/live/how-to-shoot-anything/" title="12:20 am" rel="bookmark"><time class="entry-date published" datetime="2017-04-24T00:20:04+00:00">April 24, 2017</time><time class="updated" datetime="2017-04-24T04:34:54+00:00">April 24, 2017</time></a></span><span class="reading-time">6 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="http://jpgmag.com/live/author/jpg/">JPG Staff</a></span></span>											</footer>

					</div>
	</div>

		<div class="article-cover__caption">
		<p><a target="_blank" href="http://jpgmag.com/photos/264545">Rolling Thunder Sunset</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></p>
	</div>
	
	<span id="scroll-to-content" class="article-cover__arrow">
		<i class="fa fa-chevron-down"></i>
	</span>

</div>

	<main id="main" class="site-main">

		
		
<article id="post-16789" class="post-16789 post type-post status-publish format-standard has-post-thumbnail hentry category-story-of-the-week tag-colorado tag-dreams tag-how-to tag-landscape tag-magic tag-mountains tag-red tag-sky tag-sun tag-sunset tag-trees">

	<div class="entry-content">
		<h5 class="storyauthor">By <a title="Visit profile for Greg Summers" href="http://jpgmag.com/people/greg8sum"> Greg Summers</a></h5>
<p>&nbsp;</p>
<p class="first">Before you start reading this rambling &#8211; just remember when I say, &#8216;<em>you</em>,&#8217; I am really saying &#8216;<em>I&#8217;</em> &#8211; as in, do I ever but I started writing this in you so it is going to stay that way. I came back to say this so you&#8217;d know this is a rant to me. I forget almost everything I am about to say from time to time</p>
<p>I&#8217;d like to tell you I know secrets but I don&#8217;t. They are hidden away and out in the open for everyone to see. So &#8211; first &#8211; how many of you always (not sometimes) use a lens hood. If you don&#8217;t, you could be losing 25% of the clarity of your image. How many of you use a tripod when ever possible, or is it just too much trouble? How many of you use a cable release? How many of you keep going to the same places a hundred times or maybe a thousand until you know the location of every tree and know every angle the sun comes up; use every lens you have until you can imagine what you will see without looking through it?</p>
<p>Photography is not so much what you know, it&#8217;s how you use it and if you use it. It&#8217;s a lot of hard work getting up and going out when everyone else is asleep. The light changes an hour after it&#8217;s up. It changes again after 5 minutes and fifteen minutes and are you there?</p>
<p>For 6 or 7 years I got up every morning before the sun came up and went out. I&#8217;d get in my car with growing bag of equipment and look at the sky and decide where I&#8217;d go. Boulder, Colorado makes that hard because it offers so much and indecision.  It&#8217;s a killer because if I don&#8217;t get my butt going, I won&#8217;t end up anywhere.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/jpgmag.com\/live\/how-to-shoot-anything\/"}' class="tiled-gallery type-rectangular" data-original-width="975"><div class="gallery-row" style="width: 970px; height: 428px;"><div class="gallery-group images-1" style="width: 647px; height: 432px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16797" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264330_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264330_95284_b6a1f4d3b7_p-600x399.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264330_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/264330_95284_b6a1f4d3b7_p-643x428.jpg" width="643" height="428" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/264330">BlueBell Ridge</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div></div><div class="gallery-group images-2" style="width: 323px; height: 432px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16795" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264198_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264198_95284_b6a1f4d3b7_p-600x399.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264198_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/264198_95284_b6a1f4d3b7_p-319x212.jpg" width="319" height="212" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/264198">Good Morning Starshine Please go to newere version</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16794" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264333_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264333_95284_b6a1f4d3b7_p-600x399.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264333_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/264333_95284_b6a1f4d3b7_p-319x212.jpg" width="319" height="212" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/264333">Twisted By Time</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 643px;"><div class="gallery-group images-1" style="width: 970px; height: 647px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16796" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264327_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264327_95284_b6a1f4d3b7_p-600x399.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264327_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/264327_95284_b6a1f4d3b7_p.jpg" width="966" height="643" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/264327">Imagine Me</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div></div></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>I wasn&#8217;t right all the time either. But as I continued going, I began to learn where I wanted to be, when the moon set was during sunrise. I remembered when the leaves changed and when the air was still, and the reflections I&#8217;d get and I shot so damn much, I just had to learn how to use the camera.</p>
<p>So, about the equipment and the hood and all that &#8211; it is vitally important to the shot and so is the camera and all its settings but like a piano player <em>we</em> have to know it so well, what we do becomes instinct (I finally changed from you to we). So, when I began to shoot seriously, I bought a Nikon F100 and set it to manual except when I was trying get Canada Geese taking off and learned to see light as the camera did. I didn&#8217;t always like what the camera saw, but what could I do because the camera certainly wasn&#8217;t going to make any changes in for me and the film was going to be limited in it&#8217;s capacity unlike the human eye, so in spite of all my moaning and groaning, I had to learn.</p>
<p>One day, I sat in my back room and threw away 9,000 slides &#8211; and in film terms that&#8217;s a lot of slides &#8211; a lot of really lousy photos that I spent a lot of money on. But when you&#8217;re in love with what you&#8217;re doing and you&#8217;ve got the money (or credit card) and think you are after something non one else can have, it&#8217;s so much easier.</p>
<p>And that&#8217;s what I was &#8211; in love. I bought and read every camera magazine and every last one had something in it that I could use. A little tidbit that made it possible for me to see differently than I had the day before. I read an article about lens hoods and after that I had one on every lens all the time &#8211; not just pat of the time &#8211; all of the time and I won&#8217;t buy a camera or a lens that I can&#8217;t put one on. I bought a tripod because some pro said it was the one thing that would improve my photography the most.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/jpgmag.com\/live\/how-to-shoot-anything\/"}' class="tiled-gallery type-rectangular" data-original-width="975"><div class="gallery-row" style="width: 970px; height: 429px;"><div class="gallery-group images-1" style="width: 648px; height: 433px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16800" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264352_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264352_95284_b6a1f4d3b7_p-600x399.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264352_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/264352_95284_b6a1f4d3b7_p-644x429.jpg" width="644" height="429" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/264352">Sawhill Magic</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div></div><div class="gallery-group images-2" style="width: 322px; height: 433px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16802" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/267577_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/267577_95284_b6a1f4d3b7_p-600x401.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/267577_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/267577_95284_b6a1f4d3b7_p-318x213.jpg" width="318" height="213" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/267577">Buttercup Sunrise</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16801" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264545_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264545_95284_b6a1f4d3b7_p-600x399.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/264545_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/264545_95284_b6a1f4d3b7_p-318x212.jpg" width="318" height="212" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/264545">Rolling Thunder Sunset</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 647px;"><div class="gallery-group images-1" style="width: 970px; height: 651px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16803" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/268095_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/268095_95284_b6a1f4d3b7_p-600x402.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/268095_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/268095_95284_b6a1f4d3b7_p.jpg" width="966" height="647" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/268095">Cathedral</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div></div></div></div>
<p>&nbsp;</p>
<p>Now, I had this idea of shooting that involved holding a camera to my eye and clicking away like the photographers in movies &#8211; click, click, click but once I got a tripod, I slowed down. I had to and then I felt naked and unstable without it. Guess what?! They were right. I think it is because I slowed down and because I didn&#8217;t have to hold anything. And then there was the cable release so I didn&#8217;t touch the camera and I began to see tilted horizons because now, I looked through a window.</p>
<p>The Nikon F100 is a wonderful camera and it began to feel like a musical instrument in my hand. Like a musician, I played color instead of notes and I hardly had to look to see where my fingers went to change a setting. That&#8217;s when I began to notice light. The camera became transparent and all I saw was light and I began to figure out that the light had to be soft and even. I threw away all my flowers that had blown out noon light in them and began to hide the flowers from the sun until the sun was soft and kind to the flowers and the detail in the petals came out.</p>
<p>I began to learn the rhythms of the world around me and I anticipated where the moon would be and when it would be full. I began to remember and one night I had this thought about finding a very beautiful thing each day and bringing it home.</p>
<p>One afternoon, I shot at irises and went through almost 500 exposures. I spilled water on the table and when I was done, I had learned more about irises than I ever expected to know. I had never seen the designs and lines and dimensions of the iris and I fell in love with them just as I had fallen in love with roses and the moon and reflections.</p>
<p>&nbsp;</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/jpgmag.com\/live\/how-to-shoot-anything\/"}' class="tiled-gallery type-rectangular" data-original-width="975"><div class="gallery-row" style="width: 970px; height: 320px;"><div class="gallery-group images-1" style="width: 485px; height: 324px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16805" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/269083_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/269083_95284_b6a1f4d3b7_p-600x399.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/269083_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/269083_95284_b6a1f4d3b7_p-481x320.jpg" width="481" height="320" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/269083">A Splash Of Sun</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div></div><div class="gallery-group images-1" style="width: 485px; height: 324px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16806" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/04/268097_95284_b6a1f4d3b7_p.jpg" data-orig-size="658,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/04/268097_95284_b6a1f4d3b7_p-600x399.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/04/268097_95284_b6a1f4d3b7_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/04/268097_95284_b6a1f4d3b7_p-481x320.jpg" width="481" height="320" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/268097">Thr 3rd Flatiron From Bluebell Road</a> by <a target="_blank" href="http://jpgmag.com/people/greg8sum">Greg Summers</a></div></div></div></div></div>
<p>&nbsp;</p>
<p>So, if I can say anything, it isn&#8217;t about the equipment although you know it is. What I can say and recommend is to fall in love everyday. I see most of you do, I see it in your images as if I was looking through your eyes and I see a new vision.</p>
<p>With love, I am persistent and excited and determined. I am willing to get up and put layers and layers on when it is cold enough to make me shiver and I am determined enough to be alone and lonely while I wait for the colors of a sunrise or a warm light on a rose. I am willing to carry my tripod up steep slopes and make sure I don&#8217;t forget the hoods or filters or cables. Yet, there have been times I was so focused on bring everything, I forgot the one thing that made it all go &#8211; film. So, after watching a blue heron stand silently only 20 feet from me with 12 dead batteries and all the film I  needed, I determined to go through a check list before I went out.</p>
<p class="last">I think it did me some good to just watch although that would have been one great shot &#8211; you&#8217;ll have to trust me on that.</p>
	</div><!-- .entry-content -->


		<footer class="entry-footer">
		<div class="grid">

			<div class="unit one-of-two">
				Tags: <a href="http://jpgmag.com/live/tags/colorado/" rel="tag">Colorado</a>, <a href="http://jpgmag.com/live/tags/dreams/" rel="tag">dreams</a>, <a href="http://jpgmag.com/live/tags/how-to/" rel="tag">how to</a>, <a href="http://jpgmag.com/live/tags/landscape/" rel="tag">landscape</a>, <a href="http://jpgmag.com/live/tags/magic/" rel="tag">magic</a>, <a href="http://jpgmag.com/live/tags/mountains/" rel="tag">mountains</a>, <a href="http://jpgmag.com/live/tags/red/" rel="tag">red</a>, <a href="http://jpgmag.com/live/tags/sky/" rel="tag">sky</a>, <a href="http://jpgmag.com/live/tags/sun/" rel="tag">sun</a>, <a href="http://jpgmag.com/live/tags/sunset/" rel="tag">sunset</a>, <a href="http://jpgmag.com/live/tags/trees/" rel="tag">trees</a> / Sections: <a href="http://jpgmag.com/live/sections/story-of-the-week/" rel="category tag">Story of the Week</a>
							</div>

						<div class="unit one-of-two">
				
<div class="post-share-buttons">
	<h5>Share on</h5>

		<a target="_blank" class="button" href="http://www.twitter.com?status=How+to+shoot+anything+on+JPG+Live+-+http%3A%2F%2Fjpgmag.com%2Flive%2Fhow-to-shoot-anything%2F">Twitter</a>
	<a target="_blank" class="button" href="http://www.facebook.com/sharer.php?u=How+to+shoot+anything+on+JPG+Live+-+http%3A%2F%2Fjpgmag.com%2Flive%2Fhow-to-shoot-anything%2F">Facebook</a>
	</div>
			</div>
					</div>
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->

		<section class="related-posts" data-layout="2-2-2-2">
<article id="post-16781" class="post-16781 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-stories tag-arid tag-arizona tag-azure tag-catus tag-desert tag-drought tag-dry tag-dunes tag-gobi tag-heat tag-hot tag-joshua-tree tag-mexico tag-nevada tag-new-mexico tag-sahra tag-sky tag-stars tag-sun tag-thirst tag-utah post-grid">
	
	<style type="text/css">
				.post-16781 { background-color: #000000 !important; }
		
				.post-cover-16781 { background-image: url(http://jpgmag.com/live/wp-content/uploads/2017/04/3035237_121588_a4623fbb82_b1.jpg); opacity: 0.9; }
			</style>
<div class="post-cover post-cover-16781 stag-image--none"></div>
	<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">
				<a href="http://jpgmag.com/live/desert/" rel="bookmark">
				More Than Sun and Sand								</a>
			</h1>
		</header><!-- .entry-header -->

		<footer class="entry-meta">
			<span class="posted-on"><a href="http://jpgmag.com/live/desert/" title="7:28 pm" rel="bookmark"><time class="entry-date published" datetime="2017-04-24T19:28:10+00:00">April 24, 2017</time><time class="updated" datetime="2017-04-24T19:32:26+00:00">April 24, 2017</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="http://jpgmag.com/live/author/shayla/">Shayla Roden</a></span></span>					</footer><!-- .entry-meta -->

		
				<div class="post-excerpt">
			<p>Playing in the Sand</p>
		</div>
			</div>
</article>

<article id="post-16569" class="post-16569 post type-post status-publish format-standard has-post-thumbnail hentry category-best-of tag-2017 tag-abstract tag-bw tag-best-of tag-birds tag-black-and-white tag-blooms tag-color tag-dog tag-dream tag-fashion tag-flowers tag-food tag-image tag-insects tag-landscape tag-life tag-live tag-macro tag-march tag-nature tag-pets tag-photo tag-photography tag-plants tag-portrait tag-scary tag-scenery tag-sky tag-spider tag-still-life tag-sun tag-travel tag-urban tag-water tag-wide-angle tag-wildlife post-grid">
	
	<style type="text/css">
				.post-16569 { background-color: #000000 !important; }
		
				.post-cover-16569 { background-image: url(http://jpgmag.com/live/wp-content/uploads/2017/04/3847737_45942_396f7cc17b_b1.jpg); opacity: 0.75; }
			</style>
<div class="post-cover post-cover-16569 stag-image--none"></div>
	<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">
				<a href="http://jpgmag.com/live/best-of-march-2017/" rel="bookmark">
				Best of March 2017								</a>
			</h1>
		</header><!-- .entry-header -->

		<footer class="entry-meta">
			<span class="posted-on"><a href="http://jpgmag.com/live/best-of-march-2017/" title="7:05 pm" rel="bookmark"><time class="entry-date published" datetime="2017-04-03T19:05:23+00:00">April 3, 2017</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="http://jpgmag.com/live/author/jpg/">JPG Staff</a></span></span>					</footer><!-- .entry-meta -->

		
				<div class="post-excerpt">
			<p>Next Up Spring!</p>
		</div>
			</div>
</article>
</section>
		
	
	</main><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="footer-wrapper">
				<div id="bottomnav">
					<ul>
						<li><a href="/live/">Home</a></li>
						<li><a href="/photos/">Photos</a></li>
						<li><a href="/themes/">Challenges</a></li>
						<li><a href="/contest/">Contests</a></li>
						<li><a href="/stories/">Stories</a></li>
						<li><a href="/photolinks/">Links</a></li>
						<li><a href="/people/">People</a></li>
						<li id="footfollow"><span>Follow us:</span> <a href="http://www.facebook.com/pages/JPG-Magazine/48748550500">Facebook</a> <a href="http://twitter.com/jpgmag">Twitter</a></li>
					</ul>
					<div class="clear"></div>
				</div>
				<div class="footerlogo"><a href="http://www.8020media.com" rel="external">8020 Media</a></div>
				<div class="footerinfo">
					<p>&copy; 8020 Media, Inc. 2006 - 2017. Contributions&nbsp;&copy;&nbsp;their&nbsp;respective&nbsp;holders.<br />
					<a href="/about" class="footerNav">About</a> &middot; <a href="/advertising" class="footerNav">Advertising</a> &middot; 
					<a href="/about/terms" class="footerNav">Terms&nbsp;of&nbsp;use</a> &middot; <a href="/about/privacy" class="footerNav">Privacy&nbsp;policy</a> &middot; <a href="/about/help" class="footerNav">Help</a> &middot; <a href="/about/contact" class="footerNav">Contact&nbsp;us</a>
				</div><!-- end div.footerinfo -->
			</div><!-- end div#footer-wrapper -->
		</footer><!-- #colophon -->

	</div><!-- #content -->

</div><!-- #page -->

	<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1707833-1', 'auto');
  ga('send', 'pageview');</script>
	<link rel='stylesheet' id='jetpack-carousel-css'  href='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/plugins/stagtools/assets/js/stag-shortcode-scripts.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StagFitvidsCustomSelectors = {"customSelector":"iframe[src*='www.viddler.com'],iframe[src*='money.cnn.com'],iframe[src*='www.educreations.com'],iframe[src*='\/\/blip.tv'],iframe[src*='\/\/embed.ted.com'],iframe[src*='\/\/www.hulu.com']"};
var postSettings = {"ajaxurl":"http:\/\/jpgmag.com\/live\/wp-admin\/admin-ajax.php","nonce":"aa0d13989b","category":"","search":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/jquery.custom.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/plugins.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/fitvids/jquery.fitvids.min.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/jpgmag.com\/live\/wp-admin\/admin-ajax.php","nonce":"5b18b61fa1","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/jpgmag.com\/live\/wp-login.php?redirect_to=http%3A%2F%2Fjpgmag.com%2Flive%2Fhow-to-shoot-anything%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js?ver=4.1.1'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 3466/3516 objects using disk

 Served from: jpgmag.com @ 2017-04-27 13:18:59 by W3 Total Cache -->