<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
<title>Photo Hell | JPG Live</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://jpgmag.com/live/xmlrpc.php">

	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Feed" href="http://jpgmag.com/live/feed/" />
<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Comments Feed" href="http://jpgmag.com/live/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Photo Hell Comments Feed" href="http://jpgmag.com/live/photo-hell/feed/" />
<link rel='stylesheet' id='font-awesome-css'  href='http://jpgmag.com/live/wp-content/themes/ink/assets/css/font-awesome.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stag-shortcode-styles-css'  href='http://jpgmag.com/live/wp-content/plugins/stagtools/assets/css/stag-shortcodes.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='stag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3Aregular%2C700%7CMontserrat%3Aregular%2C700%26subset%3Dlatin%2Clatin&#038;ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='stag-style-css'  href='http://jpgmag.com/live/wp-content/themes/ink/style.css?ver=1.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/spin/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/spin/jquery.spin.min.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jpgmag.com/live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jpgmag.com/live/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Member of the Week' href='http://jpgmag.com/live/member-of-the-week-4/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://jpgmag.com/live/photo-hell/' />
<link rel='shortlink' href='http://jpgmag.com/live/?p=16149' />
<meta name="generator" content="Ink 1.1.5">
<meta name="generator" content="StagCustomizer 1.0">
	<style id="stag-custom-css" type="text/css">
		body,
		.site,
		hr:not(.stag-divider)::before {
			background-color: #ffffff;
		}
		body, .entry-subtitle {
			font-family: "Roboto Slab";
		}
		a,
		.article-cover__caption a,
		.archive-header__title span,
		.footer-menu a:hover {
			color: #f0ad2c;
		}
		h1, h2, h3, h4, h5, h6, .button, .stag-button, input[type="submit"], input[type="reset"], .button-secondary, legend, .rcp_subscription_level_name {
			font-family: "Montserrat";
		}
		.post-grid {
			border-color: #ffffff;
		}
		a, .article-cover__caption a, .archive-header__title span, .footer-menu a:hover {
font-weight: bold;
}
div.jp-carousel-image-meta {display: none;}
div.jp-carousel-titleanddesc {display: none;}
#jp-carousel-comments-loading span {display: none;}
.tiled-gallery-item .tiled-gallery-caption {
    background: rgba( 255,255,255,0.90 );
}
.author .site-header {
    background-color: #000;
    color: #fff;
}
.author .site-main {
    background-color: #000;
}
.author .page-header {
    color: #fff;
}
.author .page-header__content {
    padding-top: 0;
    padding-bottom: 0;
}
div.entry-content {
font-size: 16px;
}
.entry-content p {
margin-bottom: 40px;
}	</style>
							<style type="text/css" media="all">
				.custom-logo {
					background: url("http://jpgmag.com/live/wp-content/uploads/2014/09/JPG-Live-Logo-Transparent-751.png") no-repeat;
					width: 143px;
					height: 75px;
					background-size: contain;
				}
			</style>
		<link rel="stylesheet" href="/live/wp-content/themes/ink/jpg-custom.css?ver=1.0" type="text/css" media="screen" />

</head>
<body class="single single-post postid-16149 single-format-standard unknown header-over stagtools" data-layout="">


<nav class="site-nav" role="complementary">
	<div class="site-nav--scrollable-container">
		<i class="fa fa-times close-nav"></i>

		
					<aside id="nav_menu-7" class="site-nav__section widget_nav_menu"><div class="menu-uploadwriteshare-container"><ul id="menu-uploadwriteshare" class="menu"><li id="menu-item-4664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4664"><a href="http://jpgmag.com/upload">Upload a Photo</a></li>
<li id="menu-item-4665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4665"><a href="http://jpgmag.com/write">Tell a Story</a></li>
<li id="menu-item-4666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4666"><a href="http://jpgmag.com/photolinks">Share a Link</a></li>
</ul></div></aside><aside id="nav_menu-6" class="site-nav__section widget_nav_menu"><h4 class="widgettitle">Go To</h4><div class="menu-live-container"><ul id="menu-live" class="menu"><li id="menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1318"><a href="/live">Home</a></li>
<li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1287"><a href="/photos">Photos</a></li>
<li id="menu-item-4115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4115"><a href="/themes">Challenges</a></li>
<li id="menu-item-4728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4728"><a href="/contest">Contests</a></li>
<li id="menu-item-4114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4114"><a href="/stories">Stories</a></li>
<li id="menu-item-6910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6910"><a href="/photolinks">Links</a></li>
<li id="menu-item-4116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4116"><a href="/people">People</a></li>
<li id="menu-item-13415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13415"><a target="_blank" href="https://shop.jpgmag.com">Shop</a></li>
<li id="menu-item-4732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4732"><a href="/oftheweek">Of The Week</a></li>
</ul></div></aside>		<aside id="recent-posts-3" class="site-nav__section widget_recent_entries">		<h4 class="widgettitle">Recent Stories</h4>		<ul>
					<li>
				<a href="http://jpgmag.com/live/photo-hell/">Photo Hell</a>
							<span class="post-date">February 20, 2017</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/member-of-the-week-4/">Member of the Week</a>
							<span class="post-date">February 20, 2017</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/photo-of-the-week-4/">Photo of the Week</a>
							<span class="post-date">February 20, 2017</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/candy-hearts/">Candy Hearts</a>
							<span class="post-date">February 14, 2017</span>
						</li>
					<li>
				<a href="http://jpgmag.com/live/inside-the-largest-tribal-gathering-in-the-world/">Inside the Largest Tribal Gathering in the World</a>
							<span class="post-date">February 14, 2017</span>
						</li>
				</ul>
		</aside><aside id="categories-6" class="site-nav__section widget_categories"><h4 class="widgettitle">Sections</h4>		<ul>
	<li class="cat-item cat-item-2135"><a href="http://jpgmag.com/live/sections/announcements/" >Announcements</a>
</li>
	<li class="cat-item cat-item-1822"><a href="http://jpgmag.com/live/sections/best-of/" >Best Of</a>
</li>
	<li class="cat-item cat-item-1876"><a href="http://jpgmag.com/live/sections/challenges/" title="Photo Challenges and Contests">Challenges</a>
</li>
	<li class="cat-item cat-item-1877"><a href="http://jpgmag.com/live/sections/featured-stories/" title="Featured Stories by JPG staff and contributors.">Featured Stories</a>
</li>
	<li class="cat-item cat-item-1861"><a href="http://jpgmag.com/live/sections/member-of-the-week/" title="Member of the Week">Member of the Week</a>
</li>
	<li class="cat-item cat-item-1898"><a href="http://jpgmag.com/live/sections/member-stories/" title="Stories by members of the JPG Community">Member Stories</a>
</li>
	<li class="cat-item cat-item-1848"><a href="http://jpgmag.com/live/sections/photo-of-the-week/" title="Photo of the Week">Photo of the Week</a>
</li>
	<li class="cat-item cat-item-1862"><a href="http://jpgmag.com/live/sections/story-of-the-week/" title="Story of the Week">Story of the Week</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://jpgmag.com/live/sections/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="archives-4" class="site-nav__section widget_archive"><h4 class="widgettitle">Archives</h4>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='http://jpgmag.com/live/2017/02/'> February 2017 </option>
	<option value='http://jpgmag.com/live/2017/01/'> January 2017 </option>
	<option value='http://jpgmag.com/live/2016/12/'> December 2016 </option>
	<option value='http://jpgmag.com/live/2016/11/'> November 2016 </option>
	<option value='http://jpgmag.com/live/2016/10/'> October 2016 </option>
	<option value='http://jpgmag.com/live/2016/09/'> September 2016 </option>
	<option value='http://jpgmag.com/live/2016/08/'> August 2016 </option>
	<option value='http://jpgmag.com/live/2016/07/'> July 2016 </option>
	<option value='http://jpgmag.com/live/2016/06/'> June 2016 </option>
	<option value='http://jpgmag.com/live/2016/05/'> May 2016 </option>
	<option value='http://jpgmag.com/live/2016/04/'> April 2016 </option>
	<option value='http://jpgmag.com/live/2016/03/'> March 2016 </option>
	<option value='http://jpgmag.com/live/2016/02/'> February 2016 </option>
	<option value='http://jpgmag.com/live/2016/01/'> January 2016 </option>
	<option value='http://jpgmag.com/live/2015/12/'> December 2015 </option>
	<option value='http://jpgmag.com/live/2015/11/'> November 2015 </option>
	<option value='http://jpgmag.com/live/2015/10/'> October 2015 </option>
	<option value='http://jpgmag.com/live/2015/09/'> September 2015 </option>
	<option value='http://jpgmag.com/live/2015/08/'> August 2015 </option>
	<option value='http://jpgmag.com/live/2015/07/'> July 2015 </option>
	<option value='http://jpgmag.com/live/2015/06/'> June 2015 </option>
	<option value='http://jpgmag.com/live/2015/05/'> May 2015 </option>
	<option value='http://jpgmag.com/live/2015/04/'> April 2015 </option>
	<option value='http://jpgmag.com/live/2015/03/'> March 2015 </option>
	<option value='http://jpgmag.com/live/2015/02/'> February 2015 </option>
	<option value='http://jpgmag.com/live/2015/01/'> January 2015 </option>
	<option value='http://jpgmag.com/live/2014/12/'> December 2014 </option>
	<option value='http://jpgmag.com/live/2014/11/'> November 2014 </option>
	<option value='http://jpgmag.com/live/2014/10/'> October 2014 </option>
	<option value='http://jpgmag.com/live/2014/09/'> September 2014 </option>
	<option value='http://jpgmag.com/live/2014/08/'> August 2014 </option>
	<option value='http://jpgmag.com/live/2014/07/'> July 2014 </option>
	<option value='http://jpgmag.com/live/2014/06/'> June 2014 </option>
	<option value='http://jpgmag.com/live/2014/05/'> May 2014 </option>
	<option value='http://jpgmag.com/live/2014/04/'> April 2014 </option>
	<option value='http://jpgmag.com/live/2014/03/'> March 2014 </option>
	<option value='http://jpgmag.com/live/2014/02/'> February 2014 </option>
	<option value='http://jpgmag.com/live/2014/01/'> January 2014 </option>
	<option value='http://jpgmag.com/live/2013/12/'> December 2013 </option>
	<option value='http://jpgmag.com/live/2013/11/'> November 2013 </option>
	<option value='http://jpgmag.com/live/2013/10/'> October 2013 </option>
	<option value='http://jpgmag.com/live/2013/09/'> September 2013 </option>
	<option value='http://jpgmag.com/live/2013/08/'> August 2013 </option>
	<option value='http://jpgmag.com/live/2013/07/'> July 2013 </option>
	<option value='http://jpgmag.com/live/2013/06/'> June 2013 </option>
	<option value='http://jpgmag.com/live/2013/05/'> May 2013 </option>
	<option value='http://jpgmag.com/live/2013/04/'> April 2013 </option>
	<option value='http://jpgmag.com/live/2013/03/'> March 2013 </option>
	<option value='http://jpgmag.com/live/2013/02/'> February 2013 </option>
	<option value='http://jpgmag.com/live/2013/01/'> January 2013 </option>
	<option value='http://jpgmag.com/live/2012/12/'> December 2012 </option>
	<option value='http://jpgmag.com/live/2012/11/'> November 2012 </option>
	<option value='http://jpgmag.com/live/2012/10/'> October 2012 </option>
	<option value='http://jpgmag.com/live/2012/09/'> September 2012 </option>
	<option value='http://jpgmag.com/live/2012/08/'> August 2012 </option>
	<option value='http://jpgmag.com/live/2012/07/'> July 2012 </option>
	<option value='http://jpgmag.com/live/2012/06/'> June 2012 </option>
	<option value='http://jpgmag.com/live/2012/05/'> May 2012 </option>
	<option value='http://jpgmag.com/live/2012/04/'> April 2012 </option>
	<option value='http://jpgmag.com/live/2012/03/'> March 2012 </option>
	<option value='http://jpgmag.com/live/2012/02/'> February 2012 </option>
	<option value='http://jpgmag.com/live/2012/01/'> January 2012 </option>
	<option value='http://jpgmag.com/live/2011/12/'> December 2011 </option>
	<option value='http://jpgmag.com/live/2011/11/'> November 2011 </option>
	<option value='http://jpgmag.com/live/2011/10/'> October 2011 </option>
	<option value='http://jpgmag.com/live/2011/09/'> September 2011 </option>
	<option value='http://jpgmag.com/live/2011/08/'> August 2011 </option>
	<option value='http://jpgmag.com/live/2011/07/'> July 2011 </option>
	<option value='http://jpgmag.com/live/2011/06/'> June 2011 </option>
	<option value='http://jpgmag.com/live/2011/05/'> May 2011 </option>
	<option value='http://jpgmag.com/live/2011/04/'> April 2011 </option>
	<option value='http://jpgmag.com/live/2011/03/'> March 2011 </option>
	<option value='http://jpgmag.com/live/2011/02/'> February 2011 </option>
	<option value='http://jpgmag.com/live/2011/01/'> January 2011 </option>
	<option value='http://jpgmag.com/live/2010/12/'> December 2010 </option>
	<option value='http://jpgmag.com/live/2010/11/'> November 2010 </option>
	<option value='http://jpgmag.com/live/2010/10/'> October 2010 </option>
	<option value='http://jpgmag.com/live/2010/09/'> September 2010 </option>
	<option value='http://jpgmag.com/live/2010/08/'> August 2010 </option>
	<option value='http://jpgmag.com/live/2010/07/'> July 2010 </option>
	<option value='http://jpgmag.com/live/2010/06/'> June 2010 </option>
	<option value='http://jpgmag.com/live/2010/05/'> May 2010 </option>
	<option value='http://jpgmag.com/live/2010/04/'> April 2010 </option>
	<option value='http://jpgmag.com/live/2010/03/'> March 2010 </option>
	<option value='http://jpgmag.com/live/2010/02/'> February 2010 </option>
	<option value='http://jpgmag.com/live/2010/01/'> January 2010 </option>
	<option value='http://jpgmag.com/live/2009/12/'> December 2009 </option>
	<option value='http://jpgmag.com/live/2009/11/'> November 2009 </option>
	<option value='http://jpgmag.com/live/2009/10/'> October 2009 </option>
	<option value='http://jpgmag.com/live/2009/09/'> September 2009 </option>
	<option value='http://jpgmag.com/live/2009/08/'> August 2009 </option>
	<option value='http://jpgmag.com/live/2009/07/'> July 2009 </option>
	<option value='http://jpgmag.com/live/2009/06/'> June 2009 </option>
	<option value='http://jpgmag.com/live/2009/05/'> May 2009 </option>
	<option value='http://jpgmag.com/live/2009/04/'> April 2009 </option>
	<option value='http://jpgmag.com/live/2009/03/'> March 2009 </option>
	<option value='http://jpgmag.com/live/2009/02/'> February 2009 </option>
	<option value='http://jpgmag.com/live/2009/01/'> January 2009 </option>
	<option value='http://jpgmag.com/live/2008/12/'> December 2008 </option>
	<option value='http://jpgmag.com/live/2008/11/'> November 2008 </option>
	<option value='http://jpgmag.com/live/2008/10/'> October 2008 </option>
	<option value='http://jpgmag.com/live/2008/09/'> September 2008 </option>
	<option value='http://jpgmag.com/live/2008/08/'> August 2008 </option>
	<option value='http://jpgmag.com/live/2008/07/'> July 2008 </option>
	<option value='http://jpgmag.com/live/2008/06/'> June 2008 </option>
	<option value='http://jpgmag.com/live/2008/05/'> May 2008 </option>
	<option value='http://jpgmag.com/live/2008/04/'> April 2008 </option>
	<option value='http://jpgmag.com/live/2008/03/'> March 2008 </option>
	<option value='http://jpgmag.com/live/2008/02/'> February 2008 </option>
	<option value='http://jpgmag.com/live/2008/01/'> January 2008 </option>
	<option value='http://jpgmag.com/live/2007/12/'> December 2007 </option>
	<option value='http://jpgmag.com/live/2007/11/'> November 2007 </option>
	<option value='http://jpgmag.com/live/2007/10/'> October 2007 </option>
	<option value='http://jpgmag.com/live/2007/09/'> September 2007 </option>
	<option value='http://jpgmag.com/live/2007/08/'> August 2007 </option>
	<option value='http://jpgmag.com/live/2007/07/'> July 2007 </option>
	<option value='http://jpgmag.com/live/2007/06/'> June 2007 </option>
	<option value='http://jpgmag.com/live/2007/05/'> May 2007 </option>
	<option value='http://jpgmag.com/live/2007/04/'> April 2007 </option>
	<option value='http://jpgmag.com/live/2007/03/'> March 2007 </option>
	<option value='http://jpgmag.com/live/2007/02/'> February 2007 </option>
	<option value='http://jpgmag.com/live/2007/01/'> January 2007 </option>
	<option value='http://jpgmag.com/live/2006/12/'> December 2006 </option>
	<option value='http://jpgmag.com/live/2006/11/'> November 2006 </option>
	<option value='http://jpgmag.com/live/2006/10/'> October 2006 </option>
	<option value='http://jpgmag.com/live/2006/09/'> September 2006 </option>
		</select>
</aside>			</div>
</nav>
<div class="site-nav-overlay"></div>

<div id="page" class="hfeed site">

	<div id="content" class="site-content">

		<header id="masthead" class="site-header">
			<div id="logo-header">
								<div id="menu-logo" >
					<a href="/live" title="JPG Home"><img src="/images/jpglogo.gif" alt="JPG Logo" /></a>
					<div id="admin-indicator"></div>
				</div>
				<div id="top-nav">
					<div id="nav-center-box">
						<a class="h4 wide-menu" href="/photos" title="Photos">Photos</a>
						<a class="h4 wide-menu" href="/themes" title="Challenges">Challenges</a>
						<a class="h4 wide-menu" href="/contest" title="Contests">Contests</a>
						<a class="h4 wide-menu" href="/stories" title="Stories">Stories</a>
						<a class="h4 wide-menu" href="/photolinks" title="Links">Links</a>
						<a class="h4 wide-menu" href="/people" title="People">People</a>
						<a class="h4 wide-menu" href="https://shop.jpgmag.com" title="Learn" rel="nofollow" target="_blank">Shop</a>
						<div class="medium-menu">
							<a class="h4" href="/upload" title="Upload Photo"><i class="fa fa-upload"></i></a>
							<div id="search-box">
								<form method="post" action="/search">
									<label for="searchtext"><i class="fa fa-search"></i></label>
									<input id="searchtext" type="text" name="search[query]" placeholder="Search" />
								</form>
							</div>
						</div>
					</div>
					<div id="nav-right-box">
						<a class="h4 narrow-menu" href="/upload" title="Upload Photo"><i class="fa fa-upload"></i></a>
													<a href="/signup" title="Sign up" class="h4">Sign up</a>
							<a href="/login?r=/live" title="Login" class="h4" >Login</a>
												<a href="#" id="site-navigation-toggle" title="Menu" class="site-navigation-toggle"><i class="fa fa-navicon"></i></a>
					</div>
				</div>
			</div>
		</header><!-- #masthead -->

	
	<style type="text/css" scoped>
				.article-cover--16149 { background-color: #000000; }
		
		.background-video { opacity: 0.85; }

				.article-cover__background { background-image: url(http://jpgmag.com/live/wp-content/uploads/2017/02/783418_155059_755b9de02d_p.jpg); opacity: 0.85; }
		
			</style>

	
<div class="article-cover article-cover--16149">
	<div class="article-cover__background stag-image--none"></div>

	
	<div class="article-cover__inner">
		<div class="article-cover__content">
			<h1 class="entry-title">
				<a href="http://jpgmag.com/live/photo-hell/" rel="bookmark">
					Photo Hell
									</a>
			</h1>


			<footer class="entry-meta">
				<span class="posted-on"><a href="http://jpgmag.com/live/photo-hell/" title="7:24 pm" rel="bookmark"><time class="entry-date published" datetime="2017-02-20T19:24:16+00:00">February 20, 2017</time><time class="updated" datetime="2017-02-20T21:39:49+00:00">February 20, 2017</time></a></span><span class="reading-time">2 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="http://jpgmag.com/live/author/jpg/">JPG Staff</a></span></span>											</footer>

					</div>
	</div>

		<div class="article-cover__caption">
		<p><a target="_blank" href="http://jpgmag.com/photos/783418">Mosaic Patterns ( Photo Hell )</a> by <a target="_blank" href="http://jpgmag.com/people/PhotoGraphist">Nariman Gh.T</a></p>
	</div>
	
	<span id="scroll-to-content" class="article-cover__arrow">
		<i class="fa fa-chevron-down"></i>
	</span>

</div>

	<main id="main" class="site-main">

		
		
<article id="post-16149" class="post-16149 post type-post status-publish format-standard has-post-thumbnail hentry category-story-of-the-week tag-post-processing">

	<div class="entry-content">
		<h5 class="storyauthor">By <a title="Visit profile for Nariman Gh.T" href="http://jpgmag.com/people/PhotoGraphist"> Nariman Gh.T</a></h5>
<p>&nbsp;</p>
<p class="first">I want to share with friends here at JPG, an experience of post-processing  that I think could be interesting and fun to do with your unwanted print photos that are under exposed, over exposed, out of focus, or that you simply dislike.</p>
<p>You can do it at home just in a few minutes.</p>
<p>First of all, I must say that this idea was the result of my efforts to find and create patterns for my graphic class when I was passing a press graphic course some years ago, and it was so interesting for all of my classmates and teacher.</p>
<p>For choosing a name, I had no idea at the beginning until some one thought they were some kind of exposures of fire.  When others started friendly kidding they were various photos of fires in hell, I decided to call them Photo Hell.</p>
<p>To start your patterns of photo hell, you&#8217;ll need:</p>
<p>1)  Your photos</p>
<p>2)  Whitener liquid (bleach) typically use for washing clothes commonly found in most homes.  Vitex is one that I use.</p>
<p>3)  Gloves for protecting your hands from the liquid bleach.</p>
<p>4)  Sponges or if possible, a brush for coating the liquid on your photos.</p>
<p>5)  One important thing you must have is water to rapidly wash the liquid from the photos.</p>
<p>Lastly, be careful of the liquid bleach splashing on your clothes.  Wearing a cover on your clothes is strongly advised.  White spots from the bleach don&#8217;t come out.</p>
<p>Start by washing the photo for 2 or 3 seconds with the bleach coating.  Sometimes coating the photo a second time is useful.  The liquid coating  mixes colors on the paper.</p>
<p>You can make different patterns on your photos by applying the bleach coating to your photo with a variety of tools such as a pen (filled with the liquid instead of ink).  .</p>
<p>You must try this!</p>
<p>The examples below are mostly red, Orange and yellow.  If you like to have other colors in a pattern they must be present in the photo.</p>
<p>I am sure when you try this project, you will find it to be a great deal of fun.  It will be my pleasure to see your own Photo Hell.</p>
<p class="last">I hope you like &amp; enjoy!</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/jpgmag.com\/live\/photo-hell\/"}' class="tiled-gallery type-rectangular" data-original-width="975"><div class="gallery-row" style="width: 970px; height: 809px;"><div class="gallery-group images-1" style="width: 565px; height: 813px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16153" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783331_155059_755b9de02d_p.jpg" data-orig-size="456,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783331_155059_755b9de02d_p-416x600.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783331_155059_755b9de02d_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/02/783331_155059_755b9de02d_p.jpg" width="561" height="809" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/783331">Painted sun ( Photo Hell )</a> by <a target="_blank" href="http://jpgmag.com/people/PhotoGraphist">Nariman Gh.T</a></div></div></div><div class="gallery-group images-3" style="width: 405px; height: 813px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16150" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783230_155059_755b9de02d_p.jpg" data-orig-size="658,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783230_155059_755b9de02d_p-600x396.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783230_155059_755b9de02d_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/02/783230_155059_755b9de02d_p-401x265.jpg" width="401" height="265" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/783230">Painted photo with&#8230; ( Photo Hell )</a> by <a target="_blank" href="http://jpgmag.com/people/PhotoGraphist">Nariman Gh.T</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16151" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783248_155059_755b9de02d_p.jpg" data-orig-size="658,440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783248_155059_755b9de02d_p-600x401.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783248_155059_755b9de02d_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/02/783248_155059_755b9de02d_p-401x268.jpg" width="401" height="268" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/783248">Zoomback  ( Photo Hell )</a> by <a target="_blank" href="http://jpgmag.com/people/PhotoGraphist">Nariman Gh.T</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16155" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783388_155059_755b9de02d_p.jpg" data-orig-size="658,440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783388_155059_755b9de02d_p-600x401.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783388_155059_755b9de02d_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/02/783388_155059_755b9de02d_p-401x268.jpg" width="401" height="268" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/783396">Pattern 1 ( Photo Hell )</a> by <a target="_blank" href="http://jpgmag.com/people/PhotoGraphist">Nariman Gh.T</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 430px;"><div class="gallery-group images-1" style="width: 647px; height: 434px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16152" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783287_155059_755b9de02d_p.jpg" data-orig-size="658,440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783287_155059_755b9de02d_p-600x401.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783287_155059_755b9de02d_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/02/783287_155059_755b9de02d_p-643x430.jpg" width="643" height="430" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/783287">Escapeing of fire ( Photo Hell )</a> by <a target="_blank" href="http://jpgmag.com/people/PhotoGraphist">Nariman Gh.T</a></div></div></div><div class="gallery-group images-2" style="width: 323px; height: 434px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16154" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783355_155059_755b9de02d_p.jpg" data-orig-size="658,440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783355_155059_755b9de02d_p-600x401.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783355_155059_755b9de02d_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/02/783355_155059_755b9de02d_p-319x213.jpg" width="319" height="213" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/783355">Pattern 3 ( Photo Hell )</a> by <a target="_blank" href="http://jpgmag.com/people/PhotoGraphist">Nariman Gh.T</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="16156" data-orig-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783396_155059_755b9de02d_p.jpg" data-orig-size="658,440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783396_155059_755b9de02d_p-600x401.jpg" data-large-file="http://jpgmag.com/live/wp-content/uploads/2017/02/783396_155059_755b9de02d_p.jpg" src="http://jpgmag.com/live/wp-content/uploads/2017/02/783396_155059_755b9de02d_p-319x213.jpg" width="319" height="213" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/783388">Pattern 2 ( Photo Hell )</a> by <a target="_blank" href="http://jpgmag.com/people/PhotoGraphist">Nariman Gh.T</a></div></div></div></div></div>
	</div><!-- .entry-content -->


		<footer class="entry-footer">
		<div class="grid">

			<div class="unit one-of-two">
				Tags: <a href="http://jpgmag.com/live/tags/post-processing/" rel="tag">post processing</a> / Sections: <a href="http://jpgmag.com/live/sections/story-of-the-week/" rel="category tag">Story of the Week</a>
							</div>

						<div class="unit one-of-two">
				
<div class="post-share-buttons">
	<h5>Share on</h5>

		<a target="_blank" class="button" href="http://www.twitter.com?status=Photo+Hell+on+JPG+Live+-+http%3A%2F%2Fjpgmag.com%2Flive%2Fphoto-hell%2F">Twitter</a>
	<a target="_blank" class="button" href="http://www.facebook.com/sharer.php?u=Photo+Hell+on+JPG+Live+-+http%3A%2F%2Fjpgmag.com%2Flive%2Fphoto-hell%2F">Facebook</a>
	</div>
			</div>
					</div>
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->

		<section class="related-posts" data-layout="2-2-2-2">
<article id="post-15267" class="post-15267 post type-post status-publish format-standard has-post-thumbnail hentry category-story-of-the-week tag-cyanotypes tag-iphone tag-photoshop tag-post-processing tag-watercolor-paper post-grid">
	
	<style type="text/css">
				.post-15267 { background-color: #000000 !important; }
		
				.post-cover-15267 { background-image: url(http://jpgmag.com/live/wp-content/uploads/2016/12/3295717_61822_83cc3193ed_b.jpg); opacity: 0.8; }
			</style>
<div class="post-cover post-cover-15267 stag-image--none"></div>
	<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">
				<a href="http://jpgmag.com/live/old-meets-new-cyanotypes-from-iphone-images/" rel="bookmark">
				Old meets new: Cyanotypes from iPhone images								</a>
			</h1>
		</header><!-- .entry-header -->

		<footer class="entry-meta">
			<span class="posted-on"><a href="http://jpgmag.com/live/old-meets-new-cyanotypes-from-iphone-images/" title="6:58 pm" rel="bookmark"><time class="entry-date published" datetime="2016-12-12T18:58:08+00:00">December 12, 2016</time><time class="updated" datetime="2016-12-12T19:58:41+00:00">December 12, 2016</time></a></span><span class="reading-time">4 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="http://jpgmag.com/live/author/jpg/">JPG Staff</a></span></span>					</footer><!-- .entry-meta -->

		
				<div class="post-excerpt">
			<p>Story of the Week</p>
		</div>
			</div>
</article>
</section>
		
	
	</main><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="footer-wrapper">
				<div id="bottomnav">
					<ul>
						<li><a href="/live/">Home</a></li>
						<li><a href="/photos/">Photos</a></li>
						<li><a href="/themes/">Challenges</a></li>
						<li><a href="/contest/">Contests</a></li>
						<li><a href="/stories/">Stories</a></li>
						<li><a href="/photolinks/">Links</a></li>
						<li><a href="/people/">People</a></li>
						<li id="footfollow"><span>Follow us:</span> <a href="http://www.facebook.com/pages/JPG-Magazine/48748550500">Facebook</a> <a href="http://twitter.com/jpgmag">Twitter</a></li>
					</ul>
					<div class="clear"></div>
				</div>
				<div class="footerlogo"><a href="http://www.8020media.com" rel="external">8020 Media</a></div>
				<div class="footerinfo">
					<p>&copy; 8020 Media, Inc. 2006 - 2017. Contributions&nbsp;&copy;&nbsp;their&nbsp;respective&nbsp;holders.<br />
					<a href="/about" class="footerNav">About</a> &middot; <a href="/advertising" class="footerNav">Advertising</a> &middot; 
					<a href="/about/terms" class="footerNav">Terms&nbsp;of&nbsp;use</a> &middot; <a href="/about/privacy" class="footerNav">Privacy&nbsp;policy</a> &middot; <a href="/about/help" class="footerNav">Help</a> &middot; <a href="/about/contact" class="footerNav">Contact&nbsp;us</a>
				</div><!-- end div.footerinfo -->
			</div><!-- end div#footer-wrapper -->
		</footer><!-- #colophon -->

	</div><!-- #content -->

</div><!-- #page -->

	<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1707833-1', 'auto');
  ga('send', 'pageview');</script>
	<link rel='stylesheet' id='jetpack-carousel-css'  href='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/plugins/stagtools/assets/js/stag-shortcode-scripts.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StagFitvidsCustomSelectors = {"customSelector":"iframe[src*='www.viddler.com'],iframe[src*='money.cnn.com'],iframe[src*='www.educreations.com'],iframe[src*='\/\/blip.tv'],iframe[src*='\/\/embed.ted.com'],iframe[src*='\/\/www.hulu.com']"};
var postSettings = {"ajaxurl":"http:\/\/jpgmag.com\/live\/wp-admin\/admin-ajax.php","nonce":"c087e07ef5","category":"","search":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/jquery.custom.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/plugins.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/fitvids/jquery.fitvids.min.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/jpgmag.com\/live\/wp-admin\/admin-ajax.php","nonce":"4c4f6b01c6","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/jpgmag.com\/live\/wp-login.php?redirect_to=http%3A%2F%2Fjpgmag.com%2Flive%2Fphoto-hell%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='http://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js?ver=4.1.1'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 2790/2859 objects using disk

 Served from: jpgmag.com @ 2017-02-22 07:01:35 by W3 Total Cache -->