<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
<title>Alleyway | JPG Live</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jpgmag.com/live/xmlrpc.php">

	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Feed" href="https://jpgmag.com/live/feed/" />
<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Comments Feed" href="https://jpgmag.com/live/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JPG Live &raquo; Alleyway Comments Feed" href="https://jpgmag.com/live/alleyway/feed/" />
<link rel='stylesheet' id='font-awesome-css'  href='https://jpgmag.com/live/wp-content/themes/ink/assets/css/font-awesome.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stag-shortcode-styles-css'  href='https://jpgmag.com/live/wp-content/plugins/stagtools/assets/css/stag-shortcodes.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='stag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3Aregular%2C700%7CMontserrat%3Aregular%2C700%26subset%3Dlatin%2Clatin&#038;ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='stag-style-css'  href='https://jpgmag.com/live/wp-content/themes/ink/style.css?ver=1.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://jpgmag.com/live/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/spin/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/spin/jquery.spin.min.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jpgmag.com/live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jpgmag.com/live/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Photographer Friday' href='https://jpgmag.com/live/photographer-friday2019/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='https://jpgmag.com/live/alleyway/' />
<link rel='shortlink' href='https://jpgmag.com/live/?p=24648' />
<meta name="generator" content="Ink 1.1.5">
<meta name="generator" content="StagCustomizer 1.0">
	<style id="stag-custom-css" type="text/css">
		body,
		.site,
		hr:not(.stag-divider)::before {
			background-color: #ffffff;
		}
		body, .entry-subtitle {
			font-family: "Roboto Slab";
		}
		a,
		.article-cover__caption a,
		.archive-header__title span,
		.footer-menu a:hover {
			color: #f0ad2c;
		}
		h1, h2, h3, h4, h5, h6, .button, .stag-button, input[type="submit"], input[type="reset"], .button-secondary, legend, .rcp_subscription_level_name {
			font-family: "Montserrat";
		}
		.post-grid {
			border-color: #ffffff;
		}
		a, .article-cover__caption a, .archive-header__title span, .footer-menu a:hover {
font-weight: bold;
}
div.jp-carousel-image-meta {display: none;}
div.jp-carousel-titleanddesc {display: none;}
#jp-carousel-comments-loading span {display: none;}
.tiled-gallery-item .tiled-gallery-caption {
    background: rgba( 255,255,255,0.90 );
}
.author .site-header {
    background-color: #000;
    color: #fff;
}
.author .site-main {
    background-color: #000;
}
.author .page-header {
    color: #fff;
}
.author .page-header__content {
    padding-top: 0;
    padding-bottom: 0;
}
div.entry-content {
font-size: 16px;
}
.entry-content p {
margin-bottom: 40px;
}	</style>
							<style type="text/css" media="all">
				.custom-logo {
					background: url("http://jpgmag.com/live/wp-content/uploads/2014/09/JPG-Live-Logo-Transparent-751.png") no-repeat;
					width: 143px;
					height: 75px;
					background-size: contain;
				}
			</style>
		<link rel="stylesheet" href="/live/wp-content/themes/ink/jpg-custom.css?ver=1.0" type="text/css" media="screen" />

</head>
<body class="single single-post postid-24648 single-format-standard unknown header-over stagtools" data-layout="">


<nav class="site-nav" role="complementary">
	<div class="site-nav--scrollable-container">
		<i class="fa fa-times close-nav"></i>

		
					<aside id="nav_menu-7" class="site-nav__section widget_nav_menu"><div class="menu-uploadwriteshare-container"><ul id="menu-uploadwriteshare" class="menu"><li id="menu-item-4664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4664"><a href="http://jpgmag.com/upload">Upload a Photo</a></li>
<li id="menu-item-4665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4665"><a href="http://jpgmag.com/write">Tell a Story</a></li>
<li id="menu-item-4666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4666"><a href="http://jpgmag.com/photolinks">Share a Link</a></li>
</ul></div></aside><aside id="nav_menu-6" class="site-nav__section widget_nav_menu"><h4 class="widgettitle">Go To</h4><div class="menu-live-container"><ul id="menu-live" class="menu"><li id="menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1318"><a href="/live">Home</a></li>
<li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1287"><a href="/photos">Photos</a></li>
<li id="menu-item-4115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4115"><a href="/themes">Challenges</a></li>
<li id="menu-item-4728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4728"><a href="/contest">Contests</a></li>
<li id="menu-item-4114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4114"><a href="/stories">Stories</a></li>
<li id="menu-item-6910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6910"><a href="/photolinks">Links</a></li>
<li id="menu-item-4116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4116"><a href="/people">People</a></li>
<li id="menu-item-13415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13415"><a target="_blank" href="https://shop.jpgmag.com">Shop</a></li>
<li id="menu-item-4732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4732"><a href="/oftheweek">Of The Week</a></li>
</ul></div></aside>		<aside id="recent-posts-3" class="site-nav__section widget_recent_entries">		<h4 class="widgettitle">Recent Stories</h4>		<ul>
					<li>
				<a href="https://jpgmag.com/live/alleyway/">Alleyway</a>
							<span class="post-date">March 18, 2019</span>
						</li>
					<li>
				<a href="https://jpgmag.com/live/photographer-friday2019/">Photographer Friday</a>
							<span class="post-date">March 15, 2019</span>
						</li>
					<li>
				<a href="https://jpgmag.com/live/best-of-february/">February 2019</a>
							<span class="post-date">March 14, 2019</span>
						</li>
					<li>
				<a href="https://jpgmag.com/live/gilda-parente/">Gilda Parente</a>
							<span class="post-date">March 13, 2019</span>
						</li>
					<li>
				<a href="https://jpgmag.com/live/whats-the-best-tripod-for-landscape-photographers/">What&#8217;s the best tripod for landscape photographers?</a>
							<span class="post-date">March 13, 2019</span>
						</li>
				</ul>
		</aside><aside id="categories-6" class="site-nav__section widget_categories"><h4 class="widgettitle">Sections</h4>		<ul>
	<li class="cat-item cat-item-2135"><a href="https://jpgmag.com/live/sections/announcements/" >Announcements</a>
</li>
	<li class="cat-item cat-item-1822"><a href="https://jpgmag.com/live/sections/best-of/" >Best Of</a>
</li>
	<li class="cat-item cat-item-1876"><a href="https://jpgmag.com/live/sections/challenges/" title="Photo Challenges and Contests">Challenges</a>
</li>
	<li class="cat-item cat-item-1877"><a href="https://jpgmag.com/live/sections/featured-stories/" title="Featured Stories by JPG staff and contributors.">Featured Stories</a>
</li>
	<li class="cat-item cat-item-3172"><a href="https://jpgmag.com/live/sections/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-1861"><a href="https://jpgmag.com/live/sections/member-of-the-week/" title="Member of the Week">Member of the Week</a>
</li>
	<li class="cat-item cat-item-1898"><a href="https://jpgmag.com/live/sections/member-stories/" title="Stories by members of the JPG Community">Member Stories</a>
</li>
	<li class="cat-item cat-item-3115"><a href="https://jpgmag.com/live/sections/photo-contest/" >Photo Contest</a>
</li>
	<li class="cat-item cat-item-1848"><a href="https://jpgmag.com/live/sections/photo-of-the-week/" title="Photo of the Week">Photo of the Week</a>
</li>
	<li class="cat-item cat-item-1862"><a href="https://jpgmag.com/live/sections/story-of-the-week/" title="Story of the Week">Story of the Week</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://jpgmag.com/live/sections/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="archives-4" class="site-nav__section widget_archive"><h4 class="widgettitle">Archives</h4>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='https://jpgmag.com/live/2019/03/'> March 2019 </option>
	<option value='https://jpgmag.com/live/2019/02/'> February 2019 </option>
	<option value='https://jpgmag.com/live/2019/01/'> January 2019 </option>
	<option value='https://jpgmag.com/live/2018/12/'> December 2018 </option>
	<option value='https://jpgmag.com/live/2018/11/'> November 2018 </option>
	<option value='https://jpgmag.com/live/2018/10/'> October 2018 </option>
	<option value='https://jpgmag.com/live/2018/09/'> September 2018 </option>
	<option value='https://jpgmag.com/live/2018/08/'> August 2018 </option>
	<option value='https://jpgmag.com/live/2018/07/'> July 2018 </option>
	<option value='https://jpgmag.com/live/2018/06/'> June 2018 </option>
	<option value='https://jpgmag.com/live/2018/05/'> May 2018 </option>
	<option value='https://jpgmag.com/live/2018/04/'> April 2018 </option>
	<option value='https://jpgmag.com/live/2018/03/'> March 2018 </option>
	<option value='https://jpgmag.com/live/2018/02/'> February 2018 </option>
	<option value='https://jpgmag.com/live/2018/01/'> January 2018 </option>
	<option value='https://jpgmag.com/live/2017/12/'> December 2017 </option>
	<option value='https://jpgmag.com/live/2017/11/'> November 2017 </option>
	<option value='https://jpgmag.com/live/2017/10/'> October 2017 </option>
	<option value='https://jpgmag.com/live/2017/09/'> September 2017 </option>
	<option value='https://jpgmag.com/live/2017/08/'> August 2017 </option>
	<option value='https://jpgmag.com/live/2017/07/'> July 2017 </option>
	<option value='https://jpgmag.com/live/2017/06/'> June 2017 </option>
	<option value='https://jpgmag.com/live/2017/05/'> May 2017 </option>
	<option value='https://jpgmag.com/live/2017/04/'> April 2017 </option>
	<option value='https://jpgmag.com/live/2017/03/'> March 2017 </option>
	<option value='https://jpgmag.com/live/2017/02/'> February 2017 </option>
	<option value='https://jpgmag.com/live/2017/01/'> January 2017 </option>
	<option value='https://jpgmag.com/live/2016/12/'> December 2016 </option>
	<option value='https://jpgmag.com/live/2016/11/'> November 2016 </option>
	<option value='https://jpgmag.com/live/2016/10/'> October 2016 </option>
	<option value='https://jpgmag.com/live/2016/09/'> September 2016 </option>
	<option value='https://jpgmag.com/live/2016/08/'> August 2016 </option>
	<option value='https://jpgmag.com/live/2016/07/'> July 2016 </option>
	<option value='https://jpgmag.com/live/2016/06/'> June 2016 </option>
	<option value='https://jpgmag.com/live/2016/05/'> May 2016 </option>
	<option value='https://jpgmag.com/live/2016/04/'> April 2016 </option>
	<option value='https://jpgmag.com/live/2016/03/'> March 2016 </option>
	<option value='https://jpgmag.com/live/2016/02/'> February 2016 </option>
	<option value='https://jpgmag.com/live/2016/01/'> January 2016 </option>
	<option value='https://jpgmag.com/live/2015/12/'> December 2015 </option>
	<option value='https://jpgmag.com/live/2015/11/'> November 2015 </option>
	<option value='https://jpgmag.com/live/2015/10/'> October 2015 </option>
	<option value='https://jpgmag.com/live/2015/09/'> September 2015 </option>
	<option value='https://jpgmag.com/live/2015/08/'> August 2015 </option>
	<option value='https://jpgmag.com/live/2015/07/'> July 2015 </option>
	<option value='https://jpgmag.com/live/2015/06/'> June 2015 </option>
	<option value='https://jpgmag.com/live/2015/05/'> May 2015 </option>
	<option value='https://jpgmag.com/live/2015/04/'> April 2015 </option>
	<option value='https://jpgmag.com/live/2015/03/'> March 2015 </option>
	<option value='https://jpgmag.com/live/2015/02/'> February 2015 </option>
	<option value='https://jpgmag.com/live/2015/01/'> January 2015 </option>
	<option value='https://jpgmag.com/live/2014/12/'> December 2014 </option>
	<option value='https://jpgmag.com/live/2014/11/'> November 2014 </option>
	<option value='https://jpgmag.com/live/2014/10/'> October 2014 </option>
	<option value='https://jpgmag.com/live/2014/09/'> September 2014 </option>
	<option value='https://jpgmag.com/live/2014/08/'> August 2014 </option>
	<option value='https://jpgmag.com/live/2014/07/'> July 2014 </option>
	<option value='https://jpgmag.com/live/2014/06/'> June 2014 </option>
	<option value='https://jpgmag.com/live/2014/05/'> May 2014 </option>
	<option value='https://jpgmag.com/live/2014/04/'> April 2014 </option>
	<option value='https://jpgmag.com/live/2014/03/'> March 2014 </option>
	<option value='https://jpgmag.com/live/2014/02/'> February 2014 </option>
	<option value='https://jpgmag.com/live/2014/01/'> January 2014 </option>
	<option value='https://jpgmag.com/live/2013/12/'> December 2013 </option>
	<option value='https://jpgmag.com/live/2013/11/'> November 2013 </option>
	<option value='https://jpgmag.com/live/2013/10/'> October 2013 </option>
	<option value='https://jpgmag.com/live/2013/09/'> September 2013 </option>
	<option value='https://jpgmag.com/live/2013/08/'> August 2013 </option>
	<option value='https://jpgmag.com/live/2013/07/'> July 2013 </option>
	<option value='https://jpgmag.com/live/2013/06/'> June 2013 </option>
	<option value='https://jpgmag.com/live/2013/05/'> May 2013 </option>
	<option value='https://jpgmag.com/live/2013/04/'> April 2013 </option>
	<option value='https://jpgmag.com/live/2013/03/'> March 2013 </option>
	<option value='https://jpgmag.com/live/2013/02/'> February 2013 </option>
	<option value='https://jpgmag.com/live/2013/01/'> January 2013 </option>
	<option value='https://jpgmag.com/live/2012/12/'> December 2012 </option>
	<option value='https://jpgmag.com/live/2012/11/'> November 2012 </option>
	<option value='https://jpgmag.com/live/2012/10/'> October 2012 </option>
	<option value='https://jpgmag.com/live/2012/09/'> September 2012 </option>
	<option value='https://jpgmag.com/live/2012/08/'> August 2012 </option>
	<option value='https://jpgmag.com/live/2012/07/'> July 2012 </option>
	<option value='https://jpgmag.com/live/2012/06/'> June 2012 </option>
	<option value='https://jpgmag.com/live/2012/05/'> May 2012 </option>
	<option value='https://jpgmag.com/live/2012/04/'> April 2012 </option>
	<option value='https://jpgmag.com/live/2012/03/'> March 2012 </option>
	<option value='https://jpgmag.com/live/2012/02/'> February 2012 </option>
	<option value='https://jpgmag.com/live/2012/01/'> January 2012 </option>
	<option value='https://jpgmag.com/live/2011/12/'> December 2011 </option>
	<option value='https://jpgmag.com/live/2011/11/'> November 2011 </option>
	<option value='https://jpgmag.com/live/2011/10/'> October 2011 </option>
	<option value='https://jpgmag.com/live/2011/09/'> September 2011 </option>
	<option value='https://jpgmag.com/live/2011/08/'> August 2011 </option>
	<option value='https://jpgmag.com/live/2011/07/'> July 2011 </option>
	<option value='https://jpgmag.com/live/2011/06/'> June 2011 </option>
	<option value='https://jpgmag.com/live/2011/05/'> May 2011 </option>
	<option value='https://jpgmag.com/live/2011/04/'> April 2011 </option>
	<option value='https://jpgmag.com/live/2011/03/'> March 2011 </option>
	<option value='https://jpgmag.com/live/2011/02/'> February 2011 </option>
	<option value='https://jpgmag.com/live/2011/01/'> January 2011 </option>
	<option value='https://jpgmag.com/live/2010/12/'> December 2010 </option>
	<option value='https://jpgmag.com/live/2010/11/'> November 2010 </option>
	<option value='https://jpgmag.com/live/2010/10/'> October 2010 </option>
	<option value='https://jpgmag.com/live/2010/09/'> September 2010 </option>
	<option value='https://jpgmag.com/live/2010/08/'> August 2010 </option>
	<option value='https://jpgmag.com/live/2010/07/'> July 2010 </option>
	<option value='https://jpgmag.com/live/2010/06/'> June 2010 </option>
	<option value='https://jpgmag.com/live/2010/05/'> May 2010 </option>
	<option value='https://jpgmag.com/live/2010/04/'> April 2010 </option>
	<option value='https://jpgmag.com/live/2010/03/'> March 2010 </option>
	<option value='https://jpgmag.com/live/2010/02/'> February 2010 </option>
	<option value='https://jpgmag.com/live/2010/01/'> January 2010 </option>
	<option value='https://jpgmag.com/live/2009/12/'> December 2009 </option>
	<option value='https://jpgmag.com/live/2009/11/'> November 2009 </option>
	<option value='https://jpgmag.com/live/2009/10/'> October 2009 </option>
	<option value='https://jpgmag.com/live/2009/09/'> September 2009 </option>
	<option value='https://jpgmag.com/live/2009/08/'> August 2009 </option>
	<option value='https://jpgmag.com/live/2009/07/'> July 2009 </option>
	<option value='https://jpgmag.com/live/2009/06/'> June 2009 </option>
	<option value='https://jpgmag.com/live/2009/05/'> May 2009 </option>
	<option value='https://jpgmag.com/live/2009/04/'> April 2009 </option>
	<option value='https://jpgmag.com/live/2009/03/'> March 2009 </option>
	<option value='https://jpgmag.com/live/2009/02/'> February 2009 </option>
	<option value='https://jpgmag.com/live/2009/01/'> January 2009 </option>
	<option value='https://jpgmag.com/live/2008/12/'> December 2008 </option>
	<option value='https://jpgmag.com/live/2008/11/'> November 2008 </option>
	<option value='https://jpgmag.com/live/2008/10/'> October 2008 </option>
	<option value='https://jpgmag.com/live/2008/09/'> September 2008 </option>
	<option value='https://jpgmag.com/live/2008/08/'> August 2008 </option>
	<option value='https://jpgmag.com/live/2008/07/'> July 2008 </option>
	<option value='https://jpgmag.com/live/2008/06/'> June 2008 </option>
	<option value='https://jpgmag.com/live/2008/05/'> May 2008 </option>
	<option value='https://jpgmag.com/live/2008/04/'> April 2008 </option>
	<option value='https://jpgmag.com/live/2008/03/'> March 2008 </option>
	<option value='https://jpgmag.com/live/2008/02/'> February 2008 </option>
	<option value='https://jpgmag.com/live/2008/01/'> January 2008 </option>
	<option value='https://jpgmag.com/live/2007/12/'> December 2007 </option>
	<option value='https://jpgmag.com/live/2007/11/'> November 2007 </option>
	<option value='https://jpgmag.com/live/2007/10/'> October 2007 </option>
	<option value='https://jpgmag.com/live/2007/09/'> September 2007 </option>
	<option value='https://jpgmag.com/live/2007/08/'> August 2007 </option>
	<option value='https://jpgmag.com/live/2007/07/'> July 2007 </option>
	<option value='https://jpgmag.com/live/2007/06/'> June 2007 </option>
	<option value='https://jpgmag.com/live/2007/05/'> May 2007 </option>
	<option value='https://jpgmag.com/live/2007/04/'> April 2007 </option>
	<option value='https://jpgmag.com/live/2007/03/'> March 2007 </option>
	<option value='https://jpgmag.com/live/2007/02/'> February 2007 </option>
	<option value='https://jpgmag.com/live/2007/01/'> January 2007 </option>
	<option value='https://jpgmag.com/live/2006/12/'> December 2006 </option>
	<option value='https://jpgmag.com/live/2006/11/'> November 2006 </option>
	<option value='https://jpgmag.com/live/2006/10/'> October 2006 </option>
	<option value='https://jpgmag.com/live/2006/09/'> September 2006 </option>
		</select>
</aside>			</div>
</nav>
<div class="site-nav-overlay"></div>

<div id="page" class="hfeed site">

	<div id="content" class="site-content">

		<header id="masthead" class="site-header">
			<div id="logo-header">
								<div id="menu-logo" >
					<a href="/live" title="JPG Home"><img src="/images/jpglogo.gif" alt="JPG Logo" /></a>
					<div id="admin-indicator"></div>
				</div>
				<div id="top-nav">
					<div id="nav-center-box">
						<a class="h4 wide-menu" href="/photos" title="Photos">Photos</a>
						<a class="h4 wide-menu" href="/themes" title="Challenges">Challenges</a>
						<a class="h4 wide-menu" href="/contest" title="Contests">Contests</a>
						<a class="h4 wide-menu" href="/stories" title="Stories">Stories</a>
						<a class="h4 wide-menu" href="/photolinks" title="Links">Links</a>
						<a class="h4 wide-menu" href="/people" title="People">People</a>
						<a class="h4 wide-menu" href="https://printedart.jpgmag.com" title="Shop JPG PrintedArt" rel="nofollow" target="_blank">Prints</a>
						<div class="medium-menu">
							<a class="h4" href="/upload" title="Upload Photo"><i class="fa fa-upload"></i></a>
							<div id="search-box">
								<form method="post" action="/search">
									<label for="searchtext"><i class="fa fa-search"></i></label>
									<input id="searchtext" type="text" name="search[query]" placeholder="Search" />
								</form>
							</div>
						</div>
					</div>
					<div id="nav-right-box">
						<a class="h4 narrow-menu" href="/upload" title="Upload Photo"><i class="fa fa-upload"></i></a>
													<a href="/signup" title="Sign up" class="h4">Sign up</a>
							<a href="/login?r=/live" title="Login" class="h4" >Login</a>
												<a href="#" id="site-navigation-toggle" title="Menu" class="site-navigation-toggle"><i class="fa fa-navicon"></i></a>
					</div>
				</div>
			</div>
		</header><!-- #masthead -->

	
	<style type="text/css" scoped>
				.article-cover--24648 { background-color: #000000; }
		
		.background-video { opacity: 0.8; }

				.article-cover__background { background-image: url(https://jpgmag.com/live/wp-content/uploads/2019/02/3701314_210835_915393a434_b1.jpg); opacity: 0.8; }
		
			</style>

	
<div class="article-cover article-cover--24648">
	<div class="article-cover__background stag-image--none"></div>

	
	<div class="article-cover__inner">
		<div class="article-cover__content">
			<h1 class="entry-title">
				<a href="https://jpgmag.com/live/alleyway/" rel="bookmark">
					Alleyway
									</a>
			</h1>


			<footer class="entry-meta">
				<span class="posted-on"><a href="https://jpgmag.com/live/alleyway/" title="1:54 pm" rel="bookmark"><time class="entry-date published" datetime="2019-03-18T13:54:47+00:00">March 18, 2019</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://jpgmag.com/live/author/jpg/">JPG Staff</a></span></span>											</footer>

					</div>
	</div>

		<div class="article-cover__caption">
		<p><a target="_blank" href="http://jpgmag.com/photos/3701314">Untitled</a> by <a target="_blank" href="http://jpgmag.com/people/Arod429">Aaron Rodgers</a></p>
	</div>
	
	<span id="scroll-to-content" class="article-cover__arrow">
		<i class="fa fa-chevron-down"></i>
	</span>

</div>

	<main id="main" class="site-main">

		
		
<article id="post-24648" class="post-24648 post type-post status-publish format-standard has-post-thumbnail hentry category-best-of tag-alley tag-alleyway tag-best-of">

	<div class="entry-content">
		<p>Alleyways are dangerous with lurking shadows and are cold in their deceiving abandonment. These crooked pathways have a distinct smell of stale alcohol blended with a sickly sweet aroma of garbage rotting amid hungry rats and buzzing flies. We asked you to capture an alleyway of your own!</p>
<p>Here are the best images from <a href="https://jpgmag.com/themes/624">&#8220;Alleyway&#8221;</a> photo theme</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/jpgmag.com\/live\/alleyway\/"}' class="tiled-gallery type-rectangular" data-original-width="975"><div class="gallery-row" style="width: 970px; height: 279px;"><div class="gallery-group images-1" style="width: 378px; height: 283px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24654" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3719317_111749_a941f00b35_b1.jpg" data-orig-size="1000,747" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1410909388&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.85&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3719317_111749_a941f00b35_b1-600x448.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3719317_111749_a941f00b35_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3719317_111749_a941f00b35_b1-374x279.jpg" width="374" height="279" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3719317">Just another alley way in the city</a> by <a target="_blank" href="http://jpgmag.com/people/831831">Robin Lerios</a></div></div></div><div class="gallery-group images-1" style="width: 190px; height: 283px;"><div class="tiled-gallery-item tiled-gallery-item-small"><img data-attachment-id="24660" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3638859_279954_79f2468ab2_b1.jpg" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1336241252&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3638859_279954_79f2468ab2_b1-400x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3638859_279954_79f2468ab2_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3638859_279954_79f2468ab2_b1-186x279.jpg" width="186" height="279" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3638859">Schwinn</a> by <a target="_blank" href="http://jpgmag.com/people/pressman0523">Jeremy Jones</a></div></div></div><div class="gallery-group images-1" style="width: 189px; height: 283px;"><div class="tiled-gallery-item tiled-gallery-item-small"><img data-attachment-id="24665" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3816215_324718_b0b91c7d4d_b1.jpg" data-orig-size="664,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;veitch photography&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457442655&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3816215_324718_b0b91c7d4d_b1-398x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3816215_324718_b0b91c7d4d_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3816215_324718_b0b91c7d4d_b1-185x279.jpg" width="185" height="279" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3816215">Wanchai</a> by <a target="_blank" href="http://jpgmag.com/people/gavingm">Gavin Veitch</a></div></div></div><div class="gallery-group images-1" style="width: 213px; height: 283px;"><div class="tiled-gallery-item tiled-gallery-item-small"><img data-attachment-id="24651" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3701314_210835_915393a434_b1.jpg" data-orig-size="750,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3701314_210835_915393a434_b1-450x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3701314_210835_915393a434_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3701314_210835_915393a434_b1-209x279.jpg" width="209" height="279" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3701314">Untitled</a> by <a target="_blank" href="http://jpgmag.com/people/Arod429">Aaron Rodgers</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 645px;"><div class="gallery-group images-1" style="width: 487px; height: 649px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24662" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3818969_275247_dd47af1017_b1.jpg" data-orig-size="750,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P520&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1433573207&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17.8&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3818969_275247_dd47af1017_b1-450x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3818969_275247_dd47af1017_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3818969_275247_dd47af1017_b1-483x645.jpg" width="483" height="645" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3818969">Medina, Malta</a> by <a target="_blank" href="http://jpgmag.com/people/Lolis">Ma. Dolores Guillén Solí­s</a></div></div></div><div class="gallery-group images-2" style="width: 483px; height: 649px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24668" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/1904242_186906_328a956904_p1.jpg" data-orig-size="657,440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PENTAX K200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1250257431&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;43&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/1904242_186906_328a956904_p1-600x402.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/1904242_186906_328a956904_p1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/1904242_186906_328a956904_p1-479x321.jpg" width="479" height="321" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/1904242">Old and empty</a> by <a target="_blank" href="http://jpgmag.com/people/Jyrivissak">Jyri Vissak</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24663" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3616584_30956_ac667e3b3b_b1.jpg" data-orig-size="1000,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1367428527&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3616584_30956_ac667e3b3b_b1-600x401.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3616584_30956_ac667e3b3b_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3616584_30956_ac667e3b3b_b1-479x320.jpg" width="479" height="320" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3616584">Gaudi-landia 004</a> by <a target="_blank" href="http://jpgmag.com/people/Polyester">! Mario Scattoloni Â¡</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 828px;"><div class="gallery-group images-1" style="width: 555px; height: 832px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24661" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3819376_302453_0bca71ebbf_b1.jpg" data-orig-size="665,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PENTAX K-3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461933526&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3819376_302453_0bca71ebbf_b1-399x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3819376_302453_0bca71ebbf_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3819376_302453_0bca71ebbf_b1-551x828.jpg" width="551" height="828" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3819376">Stroll</a> by <a target="_blank" href="http://jpgmag.com/people/fbam13">Felicia</a></div></div></div><div class="gallery-group images-3" style="width: 415px; height: 832px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24659" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3828086_228086_149e817de4_b1.jpg" data-orig-size="1000,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;04?&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462397924&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3828086_228086_149e817de4_b1-600x397.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3828086_228086_149e817de4_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3828086_228086_149e817de4_b1-411x272.jpg" width="411" height="272" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3828086">Castle Alley</a> by <a target="_blank" href="http://jpgmag.com/people/amLilleberg">Anders Lilleberg</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24657" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3831822_96479_15dc5d770c_b1.jpg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3831822_96479_15dc5d770c_b1-600x399.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3831822_96479_15dc5d770c_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3831822_96479_15dc5d770c_b1-411x274.jpg" width="411" height="274" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3831822">The Night Stalker</a> by <a target="_blank" href="http://jpgmag.com/people/cyrilc">cyril caine</a></div></div><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24649" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/2633268_260134_c40c8ecec3_p1.jpg" data-orig-size="658,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D70s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1264166215&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/2633268_260134_c40c8ecec3_p1-600x399.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/2633268_260134_c40c8ecec3_p1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/2633268_260134_c40c8ecec3_p1-411x274.jpg" width="411" height="274" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/2633268">Back alley</a> by <a target="_blank" href="http://jpgmag.com/people/SeanNeumann">Sean Neumann</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 436px;"><div class="gallery-group images-1" style="width: 284px; height: 440px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24664" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3816213_240244_61e33d798e_b1.jpg" data-orig-size="643,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445365959&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3816213_240244_61e33d798e_b1-386x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3816213_240244_61e33d798e_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3816213_240244_61e33d798e_b1-280x436.jpg" width="280" height="436" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3816213">Lights of Peschiera</a> by <a target="_blank" href="http://jpgmag.com/people/Kassi">KassiJo Wyatt</a></div></div></div><div class="gallery-group images-1" style="width: 333px; height: 440px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24656" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3838605_326235_4dc68609e9_b1.jpg" data-orig-size="755,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X20&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445731981&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3838605_326235_4dc68609e9_b1-453x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3838605_326235_4dc68609e9_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3838605_326235_4dc68609e9_b1-329x436.jpg" width="329" height="436" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3838605">Lifeless</a> by <a target="_blank" href="http://jpgmag.com/people/keiether">Thuy Huynh</a></div></div></div><div class="gallery-group images-1" style="width: 353px; height: 440px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24653" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3862278_292947_ac8446fad5_b1.jpg" data-orig-size="800,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501338668&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0080645161290323&quot;,&quot;title&quot;:&quot;Processed with VSCO with s3 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3862278_292947_ac8446fad5_b1-480x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3862278_292947_ac8446fad5_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3862278_292947_ac8446fad5_b1-349x436.jpg" width="349" height="436" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3862278">MCKY</a> by <a target="_blank" href="http://jpgmag.com/people/Gruefo">Nathan McNamara</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 444px;"><div class="gallery-group images-1" style="width: 670px; height: 448px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24667" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3562816_77632_c9e3e47c4c_b1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1370769880&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3562816_77632_c9e3e47c4c_b1-600x400.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3562816_77632_c9e3e47c4c_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3562816_77632_c9e3e47c4c_b1-666x444.jpg" width="666" height="444" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3562816">Office</a> by <a target="_blank" href="http://jpgmag.com/people/Harsh">Harsh Wardhan</a></div></div></div><div class="gallery-group images-1" style="width: 300px; height: 448px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24666" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3798203_128681_dd4d381339_b1.jpg" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1449375105&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3798203_128681_dd4d381339_b1-400x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3798203_128681_dd4d381339_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3798203_128681_dd4d381339_b1-296x444.jpg" width="296" height="444" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3798203">red steps</a> by <a target="_blank" href="http://jpgmag.com/people/noodles">Julie Ann Newell</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 488px;"><div class="gallery-group images-1" style="width: 641px; height: 492px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24652" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3863545_327914_8901958bf4_b1.jpg" data-orig-size="1000,766" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-PM1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487450338&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3863545_327914_8901958bf4_b1-600x460.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3863545_327914_8901958bf4_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3863545_327914_8901958bf4_b1-637x488.jpg" width="637" height="488" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3863545">Holding the Fort</a> by <a target="_blank" href="http://jpgmag.com/people/mcsheridan13">Michael Sheridan</a></div></div></div><div class="gallery-group images-1" style="width: 329px; height: 492px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24658" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3828591_204214_a7c6b6e6ab_b1.jpg" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468528105&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.00090909090909091&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3828591_204214_a7c6b6e6ab_b1-400x600.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3828591_204214_a7c6b6e6ab_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3828591_204214_a7c6b6e6ab_b1-325x488.jpg" width="325" height="488" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3828591">Dancer in Murder Alley</a> by <a target="_blank" href="http://jpgmag.com/people/d2daanny">Daniel Lee</a></div></div></div></div><div class="gallery-row" style="width: 970px; height: 286px;"><div class="gallery-group images-1" style="width: 535px; height: 290px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24655" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3842668_7035_8779189e29_b1.jpg" data-orig-size="1000,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1220190951&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3842668_7035_8779189e29_b1-600x323.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3842668_7035_8779189e29_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3842668_7035_8779189e29_b1-531x286.jpg" width="531" height="286" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3842668">My Favourite Alley</a> by <a target="_blank" href="http://jpgmag.com/people/peace">richardbrucesmith</a></div></div></div><div class="gallery-group images-1" style="width: 435px; height: 290px;"><div class="tiled-gallery-item tiled-gallery-item-large"><img data-attachment-id="24650" data-orig-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3861054_3919_38bf3801eb_b1.jpg" data-orig-size="1000,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Elvert Barnes&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461076590&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3861054_3919_38bf3801eb_b1-600x397.jpg" data-large-file="https://jpgmag.com/live/wp-content/uploads/2019/02/3861054_3919_38bf3801eb_b1.jpg" src="https://jpgmag.com/live/wp-content/uploads/2019/02/3861054_3919_38bf3801eb_b1-431x286.jpg" width="431" height="286" align="left" title="" /><div class="tiled-gallery-caption"><a target="_blank" href="http://jpgmag.com/photos/3861054">Graffiti Alley at Station North in Baltimore MD on Tuesday, 19 April 2016</a> by <a target="_blank" href="http://jpgmag.com/people/Elvert">Elvert Barnes</a></div></div></div></div></div>
<p>&nbsp;</p>
<p>Make sure you check out our<a href="https://jpgmag.com/themes"> photo theme</a> page, updated weekly!  Submit to a photo theme for a chance to be featured on <a href="https://jpgmag.com/live/">JPG Live</a></p>
	</div><!-- .entry-content -->


		<footer class="entry-footer">
		<div class="grid">

			<div class="unit one-of-two">
				Tags: <a href="https://jpgmag.com/live/tags/alley/" rel="tag">alley</a>, <a href="https://jpgmag.com/live/tags/alleyway/" rel="tag">alleyway</a>, <a href="https://jpgmag.com/live/tags/best-of/" rel="tag">best of</a> / Sections: <a href="https://jpgmag.com/live/sections/best-of/" rel="category tag">Best Of</a>
							</div>

						<div class="unit one-of-two">
				
<div class="post-share-buttons">
	<h5>Share on</h5>

		<a target="_blank" class="button" href="http://www.twitter.com?status=Alleyway+on+JPG+Live+-+https%3A%2F%2Fjpgmag.com%2Flive%2Falleyway%2F">Twitter</a>
	<a target="_blank" class="button" href="http://www.facebook.com/sharer.php?u=Alleyway+on+JPG+Live+-+https%3A%2F%2Fjpgmag.com%2Flive%2Falleyway%2F">Facebook</a>
	</div>
			</div>
					</div>
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->

		<section class="related-posts" data-layout="2-2-2-2">
<article id="post-24708" class="post-24708 post type-post status-publish format-standard has-post-thumbnail hentry category-announcements category-best-of tag-2019 tag-best-of tag-january tag-photography post-grid">
	
	<style type="text/css">
				.post-24708 { background-color: #000000 !important; }
		
				.post-cover-24708 { background-image: url(https://jpgmag.com/live/wp-content/uploads/2019/02/3897927_240244_61e33d798e_b1.jpg); opacity: 0.8; }
			</style>
<div class="post-cover post-cover-24708 stag-image--none"></div>
	<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">
				<a href="https://jpgmag.com/live/january-2019/" rel="bookmark">
				January 2019								</a>
			</h1>
		</header><!-- .entry-header -->

		<footer class="entry-meta">
			<span class="posted-on"><a href="https://jpgmag.com/live/january-2019/" title="10:21 am" rel="bookmark"><time class="entry-date published" datetime="2019-02-13T10:21:10+00:00">February 13, 2019</time><time class="updated" datetime="2019-02-21T10:23:49+00:00">February 21, 2019</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://jpgmag.com/live/author/jpg/">JPG Staff</a></span></span>					</footer><!-- .entry-meta -->

		
				<div class="post-excerpt">
			<p>Best of &#8230;</p>
		</div>
			</div>
</article>

<article id="post-24404" class="post-24404 post type-post status-publish format-standard has-post-thumbnail hentry category-announcements category-best-of tag-2018 tag-a-owsley tag-aerial tag-aileen-r tag-alex-maldon tag-alex-preiss tag-allen-freeman tag-andrea-petersen tag-andy-woodward tag-angella-veve tag-anna-mcalister tag-anuchit-sundarakiti tag-ariel-arias tag-bw tag-best-of tag-bj-amores tag-black-and-white tag-bnw tag-boland-rotor tag-carol-arntsen-masiak tag-color tag-cristina-venedict tag-daniel-labelle tag-danilo-battisti tag-david-curry tag-del-green tag-denis-yakimchuk tag-dog tag-dominique-sz tag-felicia tag-franz-malalis tag-gail-haberman tag-geralidne tag-hannah-ghassemi tag-heather-prince tag-henri-ton tag-herbert-andrew-dutton tag-howard-blank tag-ian-pettigrew tag-ilya-beskin tag-jay-love tag-jean-francois-dupuis tag-jeff-ore tag-joe-dunckel tag-josh-krasner tag-julie-ann-newell tag-kurien-yohannan tag-kurt-brennan tag-landscape tag-laura-gibson tag-lenae-king tag-lizl-elizabeth-bennefeld tag-lynn-e-harvey tag-lynn-pepper tag-magda-hutchins tag-marcus-hammerschmitt tag-mark-yugawa tag-martha-hughes tag-matias-kritz tag-mauricio-quiroga tag-mick-stafford tag-mukti-echwantono tag-nature tag-new-year tag-nick-moulds tag-ocean tag-olivia-destandau tag-pam-doughty tag-paper-stars tag-paul-ellwood tag-pet tag-peter-corbett tag-peter-h-rosen tag-peter-kurdulija tag-photography tag-portrait tag-raje-esteban tag-roberto-pagani tag-rolando-gomez tag-ruslan-isinev tag-russ-morris tag-stephane-lanoux tag-stephanie-romainville tag-steven-ward tag-still-life tag-tercio-eulalio tag-teresa-b tag-thomas-blake tag-tim-beil tag-tom-piorkowski tag-water tag-yaopey-yong post-grid">
	
	<style type="text/css">
				.post-24404 { background-color: #000000 !important; }
		
				.post-cover-24404 { background-image: url(https://jpgmag.com/live/wp-content/uploads/2019/01/3895125_300053_5d56ebe875_b1.jpg); opacity: 0.85; }
			</style>
<div class="post-cover post-cover-24404 stag-image--none"></div>
	<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">
				<a href="https://jpgmag.com/live/best-of-2018/" rel="bookmark">
				Best of 2018								</a>
			</h1>
		</header><!-- .entry-header -->

		<footer class="entry-meta">
			<span class="posted-on"><a href="https://jpgmag.com/live/best-of-2018/" title="12:42 pm" rel="bookmark"><time class="entry-date published" datetime="2019-01-17T12:42:44+00:00">January 17, 2019</time><time class="updated" datetime="2019-01-28T07:31:32+00:00">January 28, 2019</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://jpgmag.com/live/author/shayla/">Shayla Roden</a></span></span>					</footer><!-- .entry-meta -->

		
				<div class="post-excerpt">
			<p>Happy New Year!</p>
		</div>
			</div>
</article>
</section>
		
	
	</main><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="footer-wrapper">
				<div id="bottomnav">
					<ul>
						<li><a href="/live/">Home</a></li>
						<li><a href="/photos/">Photos</a></li>
						<li><a href="/themes/">Challenges</a></li>
						<li><a href="/contest/">Contests</a></li>
						<li><a href="/stories/">Stories</a></li>
						<li><a href="/photolinks/">Links</a></li>
						<li><a href="/people/">People</a></li>
						<li id="footfollow"><span>Follow us:</span> <a href="http://www.facebook.com/pages/JPG-Magazine/48748550500">Facebook</a> <a href="http://twitter.com/jpgmag">Twitter</a></li>
					</ul>
					<div class="clear"></div>
				</div>
				<div class="footerlogo"><a href="//jpgmag.com" rel="external">JPG Mag LLC</a></div>
				<div class="footerinfo">
					<p>&copy; JPG Mag LLC 2006 - 2019. Contributions&nbsp;&copy;&nbsp;their&nbsp;respective&nbsp;holders.<br />
					<a href="/about" class="footerNav">About</a> &middot; <a href="/advertising" class="footerNav">Advertising</a> &middot;
					<a href="/about/terms" class="footerNav">Terms&nbsp;of&nbsp;use</a> &middot; <a href="/about/privacy" class="footerNav">Privacy&nbsp;policy</a> &middot; <a href="/about/help" class="footerNav">Help</a> &middot; <a href="/about/contact" class="footerNav">Contact&nbsp;us</a>
				</div><!-- end div.footerinfo -->
			</div><!-- end div#footer-wrapper -->
		</footer><!-- #colophon -->

	</div><!-- #content -->

</div><!-- #page -->

	<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1707833-1', 'auto');
  ga('send', 'pageview');</script>
	<link rel='stylesheet' id='jetpack-carousel-css'  href='https://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript' src='https://jpgmag.com/live/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-content/plugins/stagtools/assets/js/stag-shortcode-scripts.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StagFitvidsCustomSelectors = {"customSelector":"iframe[src*='www.viddler.com'],iframe[src*='money.cnn.com'],iframe[src*='www.educreations.com'],iframe[src*='\/\/blip.tv'],iframe[src*='\/\/embed.ted.com'],iframe[src*='\/\/www.hulu.com']"};
var postSettings = {"ajaxurl":"https:\/\/jpgmag.com\/live\/wp-admin\/admin-ajax.php","nonce":"e711dcbf69","category":"","search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-content/themes/ink/assets/js/jquery.custom.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-content/themes/ink/assets/js/plugins.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-content/themes/ink/assets/js/lib/fitvids/jquery.fitvids.min.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jpgmag.com\/live\/wp-admin\/admin-ajax.php","nonce":"c09cccde56","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/jpgmag.com\/live\/wp-login.php?redirect_to=https%3A%2F%2Fjpgmag.com%2Flive%2Falleyway%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='https://jpgmag.com/live/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js?ver=4.1.1'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 5154/5168 objects using disk

 Served from: jpgmag.com @ 2019-03-18 15:11:03 by W3 Total Cache -->